Galère avec Première CS6 qui rame en prévisualisation

Discussion dans 'Choisir sa configuration PC' créé par saw what, 15 Mai 2018.

  1. saw what

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    9
    Appréciations:
    +0 / 0 / -0
    Salut tout le monde. :help::help::help::help::help:

    Je viens de me faire une nouvelle machine et la prévisualisation dans première est catastrophique.
    En 2 mots la config :

    proc :Intel i9 7920X 2,90Ghz
    32 go de Ram DDR4
    carte mère asus Rampage 6
    Carte graphique Nvidia 1080 GTX

    Le système est sur un SSD et tous les fichiers (mémoire, base de données etc...de première) sont sur un autre SSD.


    bref j'ai tout essayé, lu tous les forums et je ne comprends pas pourquoi quand je lance la prévisualisation, ça rame à mort....saccade et impossible de bosser avec ça....

    Auriez vous une idée ? :perplexe::perplexe:
    D'avance merci :jap:
    Flo
     
  2. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 495
    Recos reçues:
    462
    Messages:
    17 791
    Appréciations:
    +359 / 771 / -26
    Quelles sont les caractéristiques des clips posés sur la timeline (utiliser Mediainfo en sortie Vue : Texte ou HTML)
    Comment est définie la séquence ?

    Avec une telle configuration vous devriez pouvoir lire du H264 en 4K sans problème.
    (Activité commerciale : Vendeur de matériel , je comprends que vous puissiez avoir une config haut de gamme)

    => Mais c'est dommage de toujours utiliser Premiere CS6, qui ne tirera pas pleinement parti de la config

    Mais si vous posez des questions sur le forum sans jamais lire les réponses, comme par exemple dans ce fil
    Plein de petits soucis sur Première | Le Repaire
    où on ne saura jamais ce que vous en avez tiré, je crains que les intervenants se lassent !

    Olivier
     
    #2 ogt, 15 Mai 2018
    Dernière édition: 15 Mai 2018
  3. saw what

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    9
    Appréciations:
    +0 / 0 / -0
    Salut Olivier . merci pour la rapide réponse ou réponse rapide :)

    Alors depuis je suis passé sur CC et apparemment ce qui me fait ramer ce sont les fichiers de drone DJI en 4K.
    Ca me fait flipper quand je vois ma config...;qu'est ce que ca dois être chez les autres :)

    J'ai un autre question (car vous avez l'air d'être bien callé :) )

    J'ai 2 cartes graphiques et apparemment mes exports (utilisant le CUDA) ne se font pas sur la bonne carte graphique.
    Comment faire pour dire à première CC de passer par telle ou telle carte ?

    D'avance merci pour le coup de main ;)
    Florent
     
  4. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 495
    Recos reçues:
    462
    Messages:
    17 791
    Appréciations:
    +359 / 771 / -26
    Si la seconde carte graphique est en fait un chipset Intel intégré au processeur, il faut le désactiver dans le bios.,

    Les clips du drone DJI sont effectivement difficiles à lire avec n'importe quel logiciel de montage, on en a déjà longuement parlé sur le forum (il faut retrouver les fils correspondant)
    Entre autres :
    Lecture Clip DJI Mavic Pro 4K saccadée sur EDIUS 8.32 | Le Repaire
    Saccades rushs 4k Premiere Pro | Page 2 | Le Repaire
    Sur ma config, bien moins puissante que la votre j'arrive à lire les clips du Phantom avec seulement quelques pertes d'images.
    Mais le Cpu et le GPU GTX1060 sont pratiqment à fond.

    Olivier
     
  5. saw what

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    9
    Appréciations:
    +0 / 0 / -0
    Merci Olivier pour tous ces renseignement....je vais désactiver le chipset de mon autre carte graphique et je vais voir si ca ne rame plus :)
    Merci et bonne semaine ;)
     
  6. caraibe

    So

    Points Repaire:
    11 525
    Recos reçues:
    137
    Messages:
    12 081
    Appréciations:
    +106 / 467 / -7
Chargement...

Partager cette page