module inscription newsletter haut de page forum mobile

Rejeter la notice

Les Soldes d'hiver chez Miss Numérique

C'est parti chez Miss Numerique pour les Soldes photo vidéo !
Du 12 janvier au 8 février 2022, profitez des soldes d'hiver sur un large choix de matériel. -20%, -30%, -40%, -50% ! 
Rejeter la notice

Atelier Optiques 16 & 17 février 2022 à PARIS
Looks, ergonomies, rendus, jargon technique : les optiques n’auront plus de secrets pour vous. 

[Problème] Vidéos rayées dans la timeline et plus de prévisualisation

Discussion dans 'Adobe Premiere Pro' créé par Jey Be Wild, 30 Novembre 2021.

  1. Jey Be Wild

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    22
    Appréciations:
    +0 / 0 / -0
    Bonjour, j'ai des vidéos de ma timeline qui sont rayées et qui n'apparaissent plus en prévisualisation. Savez-vous à quoi cela est dû ?(capture d'écran jointe) Tout marchais très bien et c'est en faisant un checkup complet de mon projet avant export, et c'est là que je me suis rendu compte que les vidéos ont comme disparu. Je précise que les vidéos sont bien évidemment toujours importées dans le projet et s'afichent dans le panneau source. Cela vous est-il déjà arrivé ou savez-vous à quoi cela est dû ?
    JB
     

    Fichiers attachés:

  2. Alcoriza

    So So

    Points Repaire:
    5 800
    Recos reçues:
    81
    Messages:
    4 308
    Appréciations:
    +236 / 495 / -2
    Tu n'as pas un effet de posé sur ces rushes dans la timeline ? Au hasard un effet vitesse ?
     
  3. Elzéar

    Points Repaire:
    1 200
    Recos reçues:
    1
    Messages:
    107
    Appréciations:
    +8 / 36 / -0
    Je ne connais pas PP, mais je vois, sur la ligne du bas une icone représentant un parapluie avec une légende : "La pluie arrive". Tes rayures ne sont pas des gouttes de pluie ? :D:laugh::mdr:
     
  4. caraibe

    Points Repaire:
    16 200
    Recos reçues:
    202
    Messages:
    18 021
    Appréciations:
    +354 / 1 116 / -37
    On dirait que certain rushs sont lors ligne.
    Première devrait te les retrouver
    y a rien dans ton profil équipement
    quelle est ta configuration informatique ?
    La version de Première que tu utilises ?
    Elles sont bien dans ton chutier ??
    Les mov et les GH ont les mêmes caractéristiques :
    CODEC et Frame/secondes ???
    car tu es un juste coté informations ;)
    En bas à droite tu as une mise en garde on dirait marquée avec un 1 ...Tu as regardé ???
     
  5. caraibe

    Points Repaire:
    16 200
    Recos reçues:
    202
    Messages:
    18 021
    Appréciations:
    +354 / 1 116 / -37
    c'est quoi ce checkup complet ????
    comprends pas.
    Jamais fais de "checkup de projet" avant un export ...
    Je sais même pas ce ça signifie.
    Tu es utilisateur de Première depuis longtemps ?
     
  6. Jey Be Wild

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    22
    Appréciations:
    +0 / 0 / -0
    Re-bonjour, je n'ai mis aucun effet sur mes rush. Le média n'est pas hors ligne. Ce n'est pas une question de caractéristique car j'ai des rush avec le même paramétrage qui fonctionne très bien et quand je remet la vidéo en question dans ma timeline elle marche. Mais j'ai tout à re-découper. C'est pas la première fois que cela arrive donc j'aimerais comprendre d'où vient le problème.
    Ce que j'appelle un checkup c'est regarder tout le projet en entier sur le logiciel pour s'assurer que tout va bien avant d'exporter. J'utilise Adobe très régulièrement depuis 2019 et c'est la première que fois que j'ai ce problème.
    JB
     
  7. caraibe

    Points Repaire:
    16 200
    Recos reçues:
    202
    Messages:
    18 021
    Appréciations:
    +354 / 1 116 / -37
    Ok j'avais pas compris ton Chekup ce que ça voulait dire.
    Quelle version de Première ..Car je ne vois pas d'où ça vient.
    C'est la première fois que je vois se hachurage
    Tes rushs sont tous lisibles et l'export se fait bien ?
    Si ils n'apparaissent quand tu lis ta TL ils ne seront pas à l'export je pense.
    Essaye de les virer du chutier, puis de les remettre dans le chutier puis dans ta TL si tu en as peu ça sera vite fait
     
Chargement...

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous