module inscription newsletter haut de page forum mobile

Sony a6700 : il n'est plus possible de rentrer une carte SD

Discussion dans 'Sony NEX, Alpha, FS100-700, VG20, VG30, F3, F5' créé par jakin1950, 1 Février 2024.

  1. jakin1950

    So

    Points Repaire:
    5 050
    Recos reçues:
    42
    Messages:
    2 074
    Appréciations:
    +164 / 368 / -4
    brutalement cet après midi , impossible de rentrer une carte SD , elle ressort aussitôt

    J'ai réinitialisé les réglages de la camera sans succès

    un idée avant l'envoi au SAV?

    Cordialement
     
  2. ipsonelo

    So

    Points Repaire:
    6 700
    Recos reçues:
    45
    Messages:
    1 047
    Appréciations:
    +93 / 728 / -11
    essayer d'autres cartes ? d'autres marques ?
    l'autre port de cartes c'est pareil ?
     
  3. jakin1950

    So

    Points Repaire:
    5 050
    Recos reçues:
    42
    Messages:
    2 074
    Appréciations:
    +164 / 368 / -4
    j'ai essayé toutes les cartes en ma disposition
    Cela ressemble à un problème mécanique
    il n'y a qu'un seul port pour la carte SD.
     
  4. Charlie

    So

    Points Repaire:
    5 150
    Recos reçues:
    40
    Messages:
    1 427
    Appréciations:
    +156 / 695 / -1
    Si c'est le mécanisme de blocage, à part le SAV... :(
     
  5. bcauchy

    So

    Points Repaire:
    16 000
    Recos reçues:
    351
    Messages:
    24 711
    Appréciations:
    +670 / 2 368 / -42
    "Oui" :cry2: ..vécu avec un lecteur de carte autonome et des cartes micro SD ..
    Du coup quand les cartes sont assujettis à un système de cliquet dans une machine (genre Pocket ou autres ) j'utilise la connexion câble au maximum pour soulager la mécanique
     
  6. jakin1950

    So

    Points Repaire:
    5 050
    Recos reçues:
    42
    Messages:
    2 074
    Appréciations:
    +164 / 368 / -4
    acheté par amazon ,
    vendu par un photographe de Vannes
    j'ai retrouvé son site internet ....
    je tombe sur une erreur 404

    Comment activer directement le SAV d'Amazon ?
     
  7. ipsonelo

    So

    Points Repaire:
    6 700
    Recos reçues:
    45
    Messages:
    1 047
    Appréciations:
    +93 / 728 / -11
    tu as essayé combien de fois pour entrer la carte ? il faut un peu insister parfois pour que ça se clipse
     
  8. bcauchy

    So

    Points Repaire:
    16 000
    Recos reçues:
    351
    Messages:
    24 711
    Appréciations:
    +670 / 2 368 / -42
    Jakin téléphone au 0 805 10 14 20 il vont t'envoyer pas SMS un numéro de téléphone spécifique

    La carte est maintenu par friction et volet protecteur ou par ressort et cliquet ?
     
    • J'aime J'aime x 1
  9. jakin1950

    So

    Points Repaire:
    5 050
    Recos reçues:
    42
    Messages:
    2 074
    Appréciations:
    +164 / 368 / -4
    A force de rentrer des cartes , elle finit par rester en place mais ne peut pas être lue

    ressort et cliquet

    j'ai contacté Amazon . il faut mieux le faire par téléphone que par le chat , qui n'est pas adapté aux cas particuliers

    le vendeur a 48 h pour répondre , sinon demande de remboursement
    la camera est vendu actuellement 100 euros de moins que je l'ai achetée



    +
     
  10. bcauchy

    So

    Points Repaire:
    16 000
    Recos reçues:
    351
    Messages:
    24 711
    Appréciations:
    +670 / 2 368 / -42
    Donc transfert des clips le plus souvent par câble :good:

    Dans certain cas c'est le cliquet qui valide le contact !
     
  11. Charlie

    So

    Points Repaire:
    5 150
    Recos reçues:
    40
    Messages:
    1 427
    Appréciations:
    +156 / 695 / -1
    Mais tu l'as achetée quand ??
     
  12. jakin1950

    So

    Points Repaire:
    5 050
    Recos reçues:
    42
    Messages:
    2 074
    Appréciations:
    +164 / 368 / -4
    j'ai mis du spray dégrippant à contacts .
    Cela a probablement modifier un ressort
    Au début , la camera ne pouvait pas lire la carte et demandait de la réinitialiser en boucle

    Actuellement , cela semble fonctionner , j'ai essayé avec d'autres cartes récentes , cela ne fonctionne plus , la camera ne lit pas la carte

    => donc SAV ou retour
    Elément qui m'a semblé intéressant : j'ai fait un reset de la camera , puis en bluetoth , indiqué la langue et rechargé les presets à partir d'une carte SD
    cela évite de passer une heure à paramétrer l'outil
     
  13. caraibe

    Points Repaire:
    16 200
    Recos reçues:
    231
    Messages:
    22 004
    Appréciations:
    +499 / 1 616 / -60
    Moi qui systématiquement transfère mes rushs par lecteur de carte, je vais peut être suivre le conseil de Bertrand :sad:
    Mais je dois pas être le seul à procéder comme cela ..non ????
    jakin tu es sur qu'il n'y a pas un fantôme taquin qui erre chez toi ...Appareil qui s'arrête après 15 minutes et maintenant ça...
    Heu pas trop tard pour un remboursement ?
    Si ça marche :good::good:
    Bonne chance jakin
     
  14. ipsonelo

    So

    Points Repaire:
    6 700
    Recos reçues:
    45
    Messages:
    1 047
    Appréciations:
    +93 / 728 / -11
    Pour les cartes récalcitrantes, y a ça aussi :

    upload_2024-2-2_6-50-13.jpeg
     
    #14 ipsonelo, 2 Février 2024
    Dernière édition: 2 Février 2024
    • Amusant Amusant x 2
  15. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    16 450
    Recos reçues:
    255
    Messages:
    22 579
    Appréciations:
    +617 / 3 461 / -78
    Sur la carte ou dans le slot ?
    Dans les deux cas, pas une bonne idée !
     
    • J'aime J'aime x 3
Chargement...

Dernières occasions

 

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous