module inscription newsletter haut de page forum mobile

Rejeter la notice

Atelier Argentique 15 & 16 novembre à Paris 
Préparez-vous à votre premier tournage film avec cet atelier pratique de deux jours intensifs !
Rejeter la notice

2 dernières places - Atelier Fairlight les 11&12 Octobre avec Damien Favreau
Exploitez les outils puissants de mixage et de correction de Fairlight, et optimisez la qualité audio de vos projets !
Rejeter la notice

ateliers live resolve avec forest

NOUVEAU : Ateliers Live Resolve - Formez-vous en ligne tous les mois avec Forest !
Progressez rapidement avec ces ateliers mensuels de 3 heures. Prochaine session le 5 octobre de 18h à 21h

Problème scintillement images tournées avec Sony FDR-AX53

Discussion dans 'Adobe Premiere Pro' créé par criquet, 12 Octobre 2020.

  1. criquet

    Points Repaire:
    750
    Recos reçues:
    1
    Messages:
    43
    Appréciations:
    +0 / 0 / -0
    Bonjour,
    je suis propriétaire d'un camescope Sony FDR AX 53 acheté le 21/10/16 à la FNAC.
    Lorsque je monte un film de voyage avec le logiciel PREMIERE 6.0 , j'obtiens du scintillement sur les images . Le réglage d'enregistrement du camescope est le suivant : XAVCS4K 60 Mbps, carte mémoire "Extreme Pro 64 Gb Sandisk. Le réglage du logiciel de montage: HDV 720 p 25, ou HDV 1080i 25(50i). Sur l'écran du camescope, les images ne produisent pas cet effet. J'ai déjà tourné de nombreux films sans constater ce défaut.
    Merci de m'aider à résoudre ce problème
     
  2. AQW333

    So

    Points Repaire:
    12 400
    Recos reçues:
    178
    Messages:
    9 932
    Appréciations:
    +524 / 1 738 / -19
  3. JLH 37

    JLH 37 Super Modérateur
    Modérateur So

    Points Repaire:
    24 400
    Recos reçues:
    516
    Messages:
    10 950
    Appréciations:
    +344 / 1 143 / -12
    Pas bon ça. Car...

     
  4. criquet

    Points Repaire:
    750
    Recos reçues:
    1
    Messages:
    43
    Appréciations:
    +0 / 0 / -0
    Vos réponses sont sympas, mais un peu trop compliquées pour le néophyte que je suis.Je vous joins un fichier pour vous montrer ce qui se produit, et vous remercie d'avance pour vos conseils nets et précis.
    Je renonce à joindre une vidéo, car je ne parviens pas à trouver le bon chemin. Lorsque je clique sur "joindre un fichier", je clique sur le fichier, puis sur "ouvrir", mais il ne se passe rien...
     
  5. bcauchy

    So

    Points Repaire:
    16 000
    Recos reçues:
    301
    Messages:
    22 668
    Appréciations:
    +482 / 1 661 / -36
    We Transfert >>>> WeTransfer
    ;)
     
  6. AQW333

    So

    Points Repaire:
    12 400
    Recos reçues:
    178
    Messages:
    9 932
    Appréciations:
    +524 / 1 738 / -19
    Pour faire simple, du 4K lu sur un petit écran en 4K cela scintille (en tout cas plus que sur un grand)
    Normalement quand on exporte un montage 4K en FHD on ne voit plus de scintillement.
    Le scintillement est surtout marqué par les pano avec beaucoup d'éléments verticales (arbres,
    fenêtres...),
    La vitesse d'obturation, la netteté de l'image et le 25p favorise cela... l'ajout d'un filtre ND peut aider à contenir cet effet.

    En résumé grosso modo...et en attendant tes images.
     
  7. criquet

    Points Repaire:
    750
    Recos reçues:
    1
    Messages:
    43
    Appréciations:
    +0 / 0 / -0
    Bonjour et merci d'avoir répondu à mon dernier mail à propos du scintillement. En ce qui me concerne, cela se produit surtout lorsque je fais un panoramique sur des toitures ou des murs en pierres qui ont des tons différents, comme cela s'est passé lorsque j'ai fait un pano sur la toiture de l'abbaye de Sénanque,mais je ne sais malheureusement pas comment vous transmettre le clip . Si quelqu'un peu me donner la procédure à suivre pour joindre un fichier, j'en serais très reconnaissant, car chaque fois que je tente le coup, la réponse est:" fichier trop volumineux", alors que j'ai auparavant réduit le clip à 2 secondes sur mon logiciel de montage
     
  8. AQW333

    So

    Points Repaire:
    12 400
    Recos reçues:
    178
    Messages:
    9 932
    Appréciations:
    +524 / 1 738 / -19
    Tu vas sur wetransfer lien de bcauchy au dessus version gratuite tu télécharges ton fichier et tu mets ton adresse mail comme donneur de vidéo mais aussi celui à qui tu l'envoies (tu te l'envoies) et tu recevras un lien vers cette vidéo...et tu nous le donnes...Voilà..;-)

    Nb ta méthode c'est pour les documents les photos et là il faut que ce soit effectivement très léger
     
  9. CompteSupprimé201102-714

    Points Repaire:
    0
    Recos reçues:
    0
    Messages:
    0
    Appréciations:
    +65 / 302 / -4
    Sinon tu as grosfichiers.com qui te permet de transférer des fichiers jusque 10Go...
     
  10. criquet

    Points Repaire:
    750
    Recos reçues:
    1
    Messages:
    43
    Appréciations:
    +0 / 0 / -0
    AQW333 merci d'être plus précis, car je ne trouve pas le lien bcauchy après être allé sur wetransfer.
     
  11. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    16 450
    Recos reçues:
    219
    Messages:
    20 388
    Appréciations:
    +500 / 2 509 / -61
    Alors tu vas sur le site indiqué par bcauchy WeTransfer

    Et tu télécharges ton fichier tu donnes ton adresse mail, tu reçois un lien que tu colles ici dans le forum pour qu'on puisse aller charger le fichier.
     
    • Amusant Amusant x 1
  12. AQW333

    So

    Points Repaire:
    12 400
    Recos reçues:
    178
    Messages:
    9 932
    Appréciations:
    +524 / 1 738 / -19
    Merci Lucien, mon style télégraphique a ses limites... c'était le lien offert par bcauchy un repairenaute poste 5... ;-)

    Le mail de l'expéditeur de la vidéo et du destinataire devant être le tien... :-)
     
  13. criquet

    Points Repaire:
    750
    Recos reçues:
    1
    Messages:
    43
    Appréciations:
    +0 / 0 / -0
    Je crois qu'il y a confusion, je ne vois pas ce que le prénom Lucien vient faire dans cette discussion, ou alors quelque chose m'a échappé, et je crains que mes connaissances limitées ne soient en cause. Toujours est-il que je ne suis pas plus avancé dans ma recherche d'images sans scintillements. Mais je vous remercie tout-de-même d'avoir réagi à mes mails
     
  14. Papygeo

    Points Repaire:
    3 830
    Recos reçues:
    26
    Messages:
    1 326
    Appréciations:
    +5 / 8 / -0
    Bonsoir criquet,

    Puisque les images originales sont à 60 images /seconde, il semblerait normal que la préconfiguration choisie à la création du projet soit aussi à 60 im/s et non pas à 25 comme indiqué dans le 1er message.
    Je n'utilise pas Premiere CCxxx, mais il me semble avoir lu que vous pouvez conformer votre séquence au format des images originales, après l'importation de celles-ci.
     
  15. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    16 450
    Recos reçues:
    219
    Messages:
    20 388
    Appréciations:
    +500 / 2 509 / -61
    Il n'a jamais été dit que c'était du 60 i/s.
     
Chargement...

Dernières occasions

 

Partager cette page

Dernières Occasions

Dernières Formations

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous