module inscription newsletter haut de page forum mobile

[Problème] Problème de bruit sur ATR3350

Discussion dans 'Matériel de prise de son et de mixage' créé par SteevenC, 18 Juin 2019.

  1. SteevenC

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    5
    Appréciations:
    +0 / 0 / -0
    Bonjour à tous,
    Je voulais partager avec un problème de bruit avec un micro ATR3350 utilisée sur un Nikon D610.
    J'ai beau regardé et réduire la sensibilité dans les paramètres vidéo, il y a toujours un bruit important.
    Je ne vois pas comment régler le problème ? Changer de micro ? Problème de Pile ?
    Si vous pouviez m'aider ? Merci,
     
  2. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    16 450
    Recos reçues:
    210
    Messages:
    19 283
    Appréciations:
    +421 / 2 063 / -53
    Bonjour,

    Tu peux nous mettre disponible un échantillon du son en question (wav, mp3 aiff) et nous indiquer les conditions d'enregistrement
     
  3. SteevenC

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    5
    Appréciations:
    +0 / 0 / -0
    Voici le lien de téléchargement : WeTransfer
     
  4. Alcoriza

    So So

    Points Repaire:
    5 800
    Recos reçues:
    85
    Messages:
    4 073
    Appréciations:
    +218 / 427 / -2
    Je ne suis pas un spécialiste des micros, mais disons que ce que j'entends ne me choque pas. C'est un micro à 30€, dans lequel tu ne parles pas très fort... J'ai regardé une ou deux vidéos YouTube qui testent ce micro, et on retrouve ce même bruit.



    Néanmoins, je serais curieux que tu fasses un test en branchant ton micro sur ton téléphone ou ton ordinateur... bref, un enregistreur qui te montrerait tes niveaux d'enregistrement. Le but étant d'avoir un max de signal sans saturer.

    Ensuite, en post-prod, il faudra sans doute faire de la réduction de bruit / EQ...
     
  5. SteevenC

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    5
    Appréciations:
    +0 / 0 / -0
    Bonjour Alcoriza, je te remercie pour ton post et pour l'idée.
    C'est vrai que c'est un micro à 30€. Je vais tenter ton test, et reviens vers toi.
    Encore merci.
     
  6. homero

    So

    Points Repaire:
    16 000
    Recos reçues:
    572
    Messages:
    25 543
    Appréciations:
    +726 / 3 436 / -15
    Je n'entend rien d'épouvantable, ça manque un peu de niveau potar aux 2/3, aux 3/4 ça devrait aller pour conserver un peu de réserve.
     
  7. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    16 450
    Recos reçues:
    210
    Messages:
    19 283
    Appréciations:
    +421 / 2 063 / -53
    Comme mes camarades, rien de particulier, sauf ronflette à 31 Hz et souffle au dessus de 12 kHz.
    Mais je trouve la pièce bruyante avec en plus des bruits de mains
    Tu n'as pas un limiteur ou CAG d'activé ?

    Repaire StevenC.jpg

    Le signal n'est pas vraiment mono, léger déphasage, problème de contact prise ou problème matériel (micro ou D610) voire problème d'encodage.

    Repaire StevenC 2.jpg

    En mono, on devrait avoir une droite verticale très fine, comme ceci.
    Repaire StevenC 3.jpg

    Il faudrait un faire un enregistrement de silence dans les mêmes conditions techniques.
     
  8. SteevenC

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    5
    Appréciations:
    +0 / 0 / -0
    Wao Merci pour votre analyse.
    J'ai fait le test en branchant le micro sur le pc et voici ce que cela donne :
    Dropbox - test.mp3 - Simplify your life
    Saint kro, c'est quoi un limiteur ou CAG d'activé (oui, je suis un vrai débutant).
     
  9. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    16 450
    Recos reçues:
    210
    Messages:
    19 283
    Appréciations:
    +421 / 2 063 / -53
    Alors CAG c'est contrôle de gain automatique, ça remonte ce qui est faible et baisse ce qui est fort.
    Le limiteur ne fait ne maintenir un niveau au dessus d'un certain seuil.

    Bon on trouve un signal un peu plus correct, plus de ronflette ni de souffle, et pour cause, pas de signal à partir de10kHz :D

    Par contre toujours du phasing, tu avais un casque pendant l'enregistrement ?

    Peux tu refaire deux tests ?

    Micro sur le PC tu parles pendant 10 secondes et tu fais silence pendant aussi 10 secondes.
    Même manip sur le Nikon.

    Et tu nous mets les deux fichiers.

    Ici, on retrouve une vraie mono

    Repaire StevenC 4.jpg
     
  10. SteevenC

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    5
    Appréciations:
    +0 / 0 / -0
  11. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    16 450
    Recos reçues:
    210
    Messages:
    19 283
    Appréciations:
    +421 / 2 063 / -53
    Je pense qu'il y a un souci sur le Nikon ou dans ses réglages, mais ne le connaissant pas, je ne vais pas pouvoir te guider.
    Je constate qu'il introduit une ronflette à 31Hz et du bruit au dessus des 10kHz.
    Le bruit remonte d'environ 40dB pour la partie silence.
    Le déphasage entre les canaux est peut-être aussi imputable au Nikon, mais possiblement aussi causé par l'encodage dans la vidéo.
    Pourrais-tu, depuis ton logiciel de montage, n'exporter que le son du fichier DSD_9198.MOV pour avoir une comparaison ?

    Pour le fichier son depuis le PC, tu dois avoir un rebouclage interne qui produit du phasing.
    Vérifie dans le panneau mélangeur de volume de la carte son et ne garder que l'entrée micro activée, toutes les autres commandes de volume à zéro.
     
Chargement...

Dernières occasions

 

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous