module inscription newsletter haut de page forum mobile

Rejeter la notice

Atelier Etalonnage DaVinci Resolve avec Forest
Session spéciale RED users - 29 au 31 Juillet 2020 avec Forest Finbow, chef opérateur et étalonneur fiction. 15% de réduction jusqu'au 10 juillet ! Et 20% de réduction si vous êtes Repairenaute contributeur !
>> Toutes les infos <<

Rejeter la notice

L'atelier perfectionnement EDIUS : Nouvelle date !
François revient pour vous le 24&25 septembre. Inscrivez-vous avant le 31 juillet pour bénéficier de 50 euros de réduction ! Et 25% de réduction si vous êtes Repairenaute contributeur ;)

>> Toutes les infos <<

pas de lecture des vidéos avec Magix 8 ou 7

Discussion dans 'Magix' créé par folfer, 14 Juin 2018.

  1. folfer

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    138
    Appréciations:
    +0 / 1 / -0
    Bonjour,

    Utilisateur de magix depuis de longues années je n'arrive plus à lire les rushs des caméras Sony et JVC avec magix 8 ou 7. Le format audio de la source est du AC3.

    Avez vous déjà rencontré et réglé le problème....je vais contacter Magix ....mais répondront ils ?

    Cordialement
     
  2. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    14 550
    Recos reçues:
    174
    Messages:
    17 591
    Appréciations:
    +317 / 1 539 / -35
    Bonjour,

    Pourquoi avoir posté dans le forum 3D, relief en vidéo ?

    Je déplace dans le bon forum !
     
  3. vladtepes

    Points Repaire:
    3 970
    Recos reçues:
    5
    Messages:
    1 158
    Appréciations:
    +4 / 24 / -0
    Un message vient juste d'être posté à ce sujet ;)
     
  4. LiquidPro

    So

    Points Repaire:
    14 425
    Recos reçues:
    209
    Messages:
    2 120
    Appréciations:
    +185 / 508 / -2
    Cela ressemble à ça en effet : Pas de son | Le Repaire

    Sauf que dans le cas présent, c'est visiblement la vidéo (donc l'image) qui n'est pas lue ?
     
  5. vladtepes

    Points Repaire:
    3 970
    Recos reçues:
    5
    Messages:
    1 158
    Appréciations:
    +4 / 24 / -0
    Vu qu'il parle de l'audio AC3, j'imagine qu'il a un soucis avec l'audio, mais c'est vrai qu'il ne précise pas ;)
     
  6. folfer

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    138
    Appréciations:
    +0 / 1 / -0
    Bonjour,
    Le problème a été réglé en exportant une video en mode DVD Standart NTSC (ou PAL) AC 3....voir dans la liste des exportations possibles....Magix va charger un module qui manque.

    Cdlt
     
    • J'aime J'aime x 1
  7. bihi

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    2
    Appréciations:
    +0 / 0 / -0
    c'est la méme solution que j'ai essayé moi méme
     
    #7 bihi, 31 Juillet 2018
    Dernière édition par un modérateur: 31 Juillet 2018
Chargement...

Dernières occasions

 

Partager cette page

Dernières Occasions

Dernières Formations

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous