module inscription newsletter haut de page forum mobile

Rejeter la notice

Atelier Canon C200 avec Greg en approche !
Pré-inscrivez-vous à cet atelier 100% opérationnel prévu fin juin/début juillet à Paris (places ultra limitées, 1 caméra par personne)
>> Toutes les infos <<

[Problème] On n'entend rien

Discussion dans 'Son numérique en vidéo' créé par furieux, 13 Octobre 2017.

Tags:
  1. furieux

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    219
    Appréciations:
    +0 / 0 / -0
    Bonjour à tous,
    J'ai réalisé un enregistrement vidéo avec captation directe du son (sur sony nx5). Je vois une forme d'onde dans la bande son, mais je n'entends rien.
    Je ne comprends pas ce qu'il se passe. Est-ce quelqu'un peut m'aider ?
    Merci d'avance à toutes les bonnes volontés.
    J'ai fait un extrait du fichier, mais je ne peux pas le joindre à ce post...
     
  2. ogt

    ogtx
    Conseiller Technique So

    Points Repaire:
    17 700
    Recos reçues:
    530
    Messages:
    23 070
    Appréciations:
    +669 / 1 303 / -39
    Il faudrait déjà savoir :
    - est que les autres sons de votre PC sortent sur les enceintes
    - qu'affiche le panneau Mélangeur de volume de Windows
    - avec quel logiciel de montage vous travaillez
    - quel est le paramétrage de la sortie son dans ce logiciel

    Olivier
     

    Fichiers attachés:

  3. giroudf

    So So

    Points Repaire:
    13 500
    Recos reçues:
    263
    Messages:
    12 810
    Appréciations:
    +388 / 1 412 / -17
    un grand classique ? les canaux en opposition de phase ou un format multicanaux, et c'est pas les bons qui sont lus ?
     
  4. furieux

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    219
    Appréciations:
    +0 / 0 / -0
    Merci Olivier.
    J'entends effectivement les autres sons
    Je travaille sur Première et le son sort bien sur tous mes autres projets.
    Par ailleurs, si h'écoute ce qui a été saisi directement sur la caméra, j'ai du son...
     
  5. furieux

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    219
    Appréciations:
    +0 / 0 / -0
    Désolé, mais je ne comprends pas ce que vous voulez dire.
    Je n'ai jamais eu ce genre de problème et voir la forme d'onde sans rien entendre me perturbe... et perturbe mon projet !
    L'enregistrement s'est fait sur le seul canal gauche
     
  6. ogt

    ogtx
    Conseiller Technique So

    Points Repaire:
    17 700
    Recos reçues:
    530
    Messages:
    23 070
    Appréciations:
    +669 / 1 303 / -39
    Donnez :
    Une image de la timeline avec la partie entêtes de pistes (et piste audio agrandie)
    Ainsi qu'une image de la fenêtre mixage de pistes audio (en lecture de la timeline)
    voir mon image


    Olivier
     

    Fichiers attachés:

  7. furieux

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    219
    Appréciations:
    +0 / 0 / -0
    Merci de vos réponses. Ca fait 2 jours que je cherche, et l'histoire des canaux m'a fait penser à supprimer le canal droit pour n'avoir qu'un son mono (ce qu'il était par définition) et ça marche. Ouf ! et un grand merci. Il est vrai que d'habitude j'ai toujours 2 micros branchés.
    Encore merci de votre réactivité.
     
  8. jakovideo

    jakovideo Super Modérateur
    Modérateur So

    Points Repaire:
    15 150
    Recos reçues:
    228
    Messages:
    10 944
    Appréciations:
    +157 / 300 / -1
    Bonjour ,
    " Désolé, mais je ne comprends pas ce que vous voulez dire." . Giroudf voulait dire :
    Quand on réalise un enregistrement avec une camera sur laquelle 2 micros externes en opposition de phase sont branchés ( en général à cause d'un mauvais câblage ) , les sons gauche et droite s'annulent à l'écoute bien qu'ils soient présents . Ce n'est pas ton cas ici mais c'était pour éclaircir ta lanterne
     
  9. furieux

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    219
    Appréciations:
    +0 / 0 / -0
    Merci j'apprécie les éclaircissements.Pour info, j'avais fait un enregistrement en parallèle sur H4N directement depuis la console de sonorisation, avec un câble mono et j'avais exactement le même problème. Le même traitement sur cet enregistrement externe me permet d'avoir une bande son nickel.
    Je ne comprends toujours pas pourquoi une piste vide sur le canal droit m'empêchait d'entendre le canal gauche, mais mon problème est résolu et c'est l'essentiel !
     
  10. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    14 550
    Recos reçues:
    174
    Messages:
    17 388
    Appréciations:
    +311 / 1 507 / -35
    La piste est visuellement vide, ou tu as aussi la même représentation graphique que la piste gauche ?
     
  11. furieux

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    219
    Appréciations:
    +0 / 0 / -0
    Elle est visuellement vide
     

    Fichiers attachés:

  12. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    14 550
    Recos reçues:
    174
    Messages:
    17 388
    Appréciations:
    +311 / 1 507 / -35
    Je suis preneur d'un échantillon de cette piste stéréo pour comprendre
     
  13. furieux

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    219
    Appréciations:
    +0 / 0 / -0
    Comment puis-je te l'envoyer ?
     
  14. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    14 550
    Recos reçues:
    174
    Messages:
    17 388
    Appréciations:
    +311 / 1 507 / -35
  15. furieux

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    219
    Appréciations:
    +0 / 0 / -0
    J'utilise wetransfer, mais vers quelle adresse mail ?
     
Chargement...

Dernières formations

 

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous