module inscription newsletter haut de page forum mobile

mix de pistes son de mauvaise qualité

Discussion dans 'Vegas et Movie Studio' créé par portnawaaak, 29 Juillet 2011.

  1. portnawaaak

    Points Repaire:
    1 200
    Recos reçues:
    1
    Messages:
    52
    Appréciations:
    +0 / 0 / -0
    Bonjour,

    Peut etre aurais-je pu/du poster a la suited e la reponse de TotalNewbie ( que je remercie d'ailleurs ) dans ce post ( http://www.repaire.net/forums/sony-...faiblesse-de-laudio-rendu.html/post1970032516 ) ...

    En plus du problème evoqué dans ce post, je suis confronté maintenant a un autre probleme.

    Sous plusieurs rushs video ( audio attachée ) je positionne une piste son mp3 ( musique de fond )
    Je module le volume de la/les piste(s) son des rushs afin de trouver le bon equilibre
    Sur la previsualisation c'est plutot bien
    Mais au rendu, de temps a autres, au moment des changements de scenes/rushs, le volume de la "bande son" ( mp3 ) subit des variations ...

    Je suis vraiment nul en audio ( et deja limité en video !! )

    Des idees ??

    A quoi sert la coche "controle automatique du gain" dans l'onglet Audio de la personnalisation du modele lorsque je rends en Sony AVC, AVCHD 1920x1080 50i, Audio : 192 Kbits/s; 48*000 Hz; 24 Bit; Stéréo; AC3
    Vidéo : 25 ips; 1920 x 1080 Champ




    Merci
     
Chargement...

Dernières occasions

 

Partager cette page

Dernières Occasions

Dernières Formations

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous