Nous suivre

Rejeter la notice

Illustration Event Raw C200--- Conf/Atelier/Apéro gratuit ----
Tourner en Raw avec une C200
Le jeudi 12 Déc à 17h
>> Toutes les infos <<

[Problème] Fonctionnement Vegas 13

Discussion dans 'Vegas et Movie Studio' créé par mipro, 20 Juin 2019.

  1. mipro

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    30
    Appréciations:
    +0 / 0 / -0
    Dans Vegas pro 13 la fonction Effets Video n'est pas active. Que faut-il faire pour remédier à cela ?
    Merci de me renseigner.
     
    #1 mipro, 20 Juin 2019
    Dernière édition par un modérateur: 20 Juin 2019
  2. StiviTwi

    Points Repaire:
    2 020
    Recos reçues:
    8
    Messages:
    96
    Appréciations:
    +12 / 20 / -0
    Bonjour,
    Avez-vous essayé de restaurer les paramètres par défaut de Vegas ?
    (Ctrl+Shift + double click sur VP 13) voir ici
     
  3. mipro

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    30
    Appréciations:
    +0 / 0 / -0
    Merci. Je ne parviens pas à restaurer les paramètres par défaut de Vegas.
    Cordialement
     
  4. StiviTwi

    Points Repaire:
    2 020
    Recos reçues:
    8
    Messages:
    96
    Appréciations:
    +12 / 20 / -0
    Bonjour,

    Pour que la combinaison de touches fonctionne correctement, il faut bien laisser les touches Ctrl et Maj (ou Shift) enfoncées en même temps que vous double cliquez sur un raccourci de VP 13 présent sur votre bureau.
    Si vous essayez avec le lien dans le menu latéral gauche de Windows, cela ne fonctionne pas.

    Laissez bien les deux touches enfoncées jusqu'à ce que vous voyez l'invite de Végas vous demandant si vous voulez effacer les données du cache. Cochez la case avant de valider.

    Dans de rares cas, il faut recommencer plusieurs fois, mais personnellement, cela marche toujours du premier coup.

    N'hésitez pas à revenir si cela ne fonctionne pas.
     
  5. mipro

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    30
    Appréciations:
    +0 / 0 / -0
    Bonjour.
    J'ai réussi à réinitialiser Vegas. Merci pour votre aide.Mais d'autres fonctions ne sont plus présentes.
    Notamment je ne parviens plus à stopper le curseur de la time lline. Sur la time line, lorsque les images sont placées la lecture se fait par déplacement du curseur (fil vertical qui se déplace).Lors de l'arrêt de la lecture, le curseur revient au début de la time line. Comment faire pour qu'il s'arrête sans revenir au départ.
    En vous remerciant, cordialement.
     
  6. StiviTwi

    Points Repaire:
    2 020
    Recos reçues:
    8
    Messages:
    96
    Appréciations:
    +12 / 20 / -0
    Bonjour,

    La réinitialisation de Vegas remet toutes les préférences dans leur configuration par défaut.

    Je dirais que cette case devra être cochée
    upload_2019-6-27_11-28-23.png
    et cela devrait fonctionner.

    Bonne continuation
     
  7. mipro

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    30
    Appréciations:
    +0 / 0 / -0
    Encore une fois merci. J'ai réussi. Il me faut peu de choses pour me dérouter.Je suis novice dans ce logiciel.
    Bien cordialement.
     
  8. StiviTwi

    Points Repaire:
    2 020
    Recos reçues:
    8
    Messages:
    96
    Appréciations:
    +12 / 20 / -0
    Pas de problèmes :-) ... et en plus c'est avec plaisir.
    N'hésitez pas.

    Bons projets avec Vegas
     
Chargement...

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous