module inscription newsletter haut de page forum mobile

Erreur E:62 :10 sur "pas mal" d'appareil SONY.

Discussion dans 'Sony Handycam, CyberShot' créé par AQW333, 15 Juin 2021.

  1. AQW333

    So So

    Points Repaire:
    12 400
    Recos reçues:
    160
    Messages:
    8 872
    Appréciations:
    +446 / 1 459 / -17
    Pas de bol , j'ai pas le virus mais j'ai chopé le E.62.10 sur mon camescope CX740...:sad:

    Je découvre que c'est un pb assez fréquent et qui peut arriver le lendemain de la fin de la garantie ou 2/3 ans plus tard.

    Cela semble en fait un pb logiciel/connectique et non pas mécanique de la stabilisation et apparemment il y a aucune solution.

    Je pourrais bien me rabattre sur un AX53 car ce genre de camescope est très pratique/utile dans certaines situations mais la fréquence de ce pb ne m'y pousse pas...
     
  2. bcauchy

    So

    Points Repaire:
    14 100
    Recos reçues:
    280
    Messages:
    21 742
    Appréciations:
    +425 / 1 397 / -28
    Which models have the E:62:10 problem ?

    As shown in the table above, many models of SONY cameras exhibit the same symptoms.
    Some models, however, seem more affected by the presence of the same stabilization components:
    [​IMG]
    Sony FDR-AX53
    Sony FDR-AX53 Caméscope 4K Zoom Optique 20x Capteur CMOS Exmor R: Amazon.fr: High-tech
    800 € ;)

    "Ma mienne" qui ne l'est plus mais que j'ai "en vue" régulièrement a 5 ans et pas le moindre soucis

    Par contre elle est manipulée "normalement" ..c'est "évidement" qu’avec un dispositif qui "ballote", (cela se distingue parfaitement quand on regarde l'objectif en balançant "doucement" la machine)
    n’importe quoi est moins toléré !

    Dit autrement ce B.O.I.S. Sony rends ces machines plus "vulnérables" ....qu’avec des capteurs "boulonnés" / soudés

    un individu "posé" prenant soin de ce type d'outil ne doit pas devenir "craintif" :D
     
    • Merci Merci x 1
  3. Video 92

    So So

    Points Repaire:
    5 800
    Recos reçues:
    58
    Messages:
    4 464
    Appréciations:
    +184 / 720 / -6
    Vu sur un blog Sony :
    1. Allumer l'appareil
    2. Zoomer au maximum
    3. Sans éteindre l'appareil, éjecter la batterie
    4. Ré-introduire rapidement la batterie pour ne pas perdre les paramètres
    5. Rallumer à nouveau l'appareil
    L'appareil rentre alors automatiquement le zoom, mais le message ne s'affiche plus... et le stabilisateur fonctionne alors parfaitement !! même à zoom maximal !
    Malheureusement, il faut répéter cette procédure à chaque allumage de l'appareil.
    Le fait que le stabilisateur re-fonctionne alors parfaitement est pour moi l'indication qu'il n'y a aucune panne mécanique qui nécessiterait réparation, mais "quelque chose" pendant le cycle d'allumage qui amène l'appareil à désactiver le stabilisateur... à tort.
     
    • Merci Merci x 2
  4. AQW333

    So So

    Points Repaire:
    12 400
    Recos reçues:
    160
    Messages:
    8 872
    Appréciations:
    +446 / 1 459 / -17
    Merci les gars...;)

    J'avais vu la manœuvre... là ou c'est pas claire 4. Ré-introduire rapidement la batterie pour ne pas perdre les paramètres

    Je l'ai répété le plus rapidement possible la 3e fois et bon rien de nouveau ..

    La CX74 a 8 ans mais usages régulier pendant 2 ans et après "au placard" 1 à 3 ans pour être réutiliser en fixe pour du multicam on ne peut pas dire que cela secoue beaucoup le BOSS ..;)

    Bon maintenant si cet engin n'est pas fait pour voyager et est moins fiable qu'une Go pro il faut que Sony prévienne ces fans...à priori la gamme Pro tient le coup plus longtemps.. j'espère.

    Donc très énervant cette obsolescence ... programmé ou pas, après on verra si en fixe elle reste utilisable....sinon mafach viendra pirater ma poubelle pour tenter une opération Frankenstein :laugh:
     
  5. homero

    So

    Points Repaire:
    16 000
    Recos reçues:
    572
    Messages:
    25 542
    Appréciations:
    +726 / 3 436 / -15
    C'est comme si c'était fait ! Suffit juste de lui indiquer les coordonnées GPS et l'heure de passage des éboueurs.
     
  6. AQW333

    So So

    Points Repaire:
    12 400
    Recos reçues:
    160
    Messages:
    8 872
    Appréciations:
    +446 / 1 459 / -17
    Je " déconnecte" tout ( GPS, cookies... )....du coup je ne savais pas que ma poubelle avait un GPS... décidément on est cerné ...;)
     
    • Amusant Amusant x 1
  7. mafach

    Points Repaire:
    4 680
    Recos reçues:
    39
    Messages:
    1 840
    Appréciations:
    +26 / 138 / -1
    A découvrir bientôt dans le forum bricolage le détournement / réutilisation de matériel pour éviter la déchèterie.
    Je fais du teasing :D
     
    • Amusant Amusant x 2
  8. AQW333

    So So

    Points Repaire:
    12 400
    Recos reçues:
    160
    Messages:
    8 872
    Appréciations:
    +446 / 1 459 / -17
    Ce pb pourrait être résolu par un bricoleur sauf si Sony ne fournit pas la pièce...ce qui est fort possible
     
Chargement...

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous