Énorme problème de saccades avec mon Sony a7RIII

Discussion dans 'Filmer avec un appareil photo' créé par maximevideo, 17 Mai 2018, à 16:02.

Tags:
  1. maximevideo

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    6
    Appréciations:
    +0 / 0 / -0
    Bonjour tout le monde,

    J'ai acheté un Sony Alpha7RIII afin de pouvoir réaliser des photos et vidéos professionnelles.

    Malheureusement il présente un énorme problème, toutes mes vidéos sont saccadées.

    J'ai donc essayé de résoudre ce problème par tous les moyens mais malgré tous mes efforts, rien ne change, mes vidéos saccades toujours beaucoup.

    Mon SonyA7RIII me propose plusieurs formats tels que : XAVC S 4K - XAVC S HD - XAVCHD. J'ai donc testé chacun de ces formats en essayant par exemple le 25p 50m ou 50p 25m en faisant toujours attention d'adapter ma vitesse d'obturation en fonction de chacun.

    En 25p 50m 1/50, la qualité est horrible, les mouvements sont extrêmement saccadés peut importe le format ci-dessus.

    J'ai donc tenté de transcoder mes vidéos en Apple ProRes 422 afin de récupérer de la fluidité mais rien n'y fait, il n'y a absolument aucune différence.

    Je travaille sur un iMAC ultra puissant et dernière génération, j'utilise la dernière version d'adobe premiere pro donc peu probable que le problème vienne de là.

    Les saccades sont également visibles depuis l'écran du boîtier.

    Et pour écarter un problème défectueux de mon appareil, je me suis même rendu dans un magasin de photo où j’ai filmé plusieurs rushs avec différents Sony Alpha et il présentent tous le même problème.

    J'utilise une carte SDLexar XC I classe 10 95MB/S 633x. J'ai testé une carte SD beaucoup plus puissante mais toujours le même problème...

    Je ne sais absolument plus quoi faire, est-ce que quelqu'un peut m'aider ? Quelqu'un saurait-il d'où vient ce problème ? Est-ce juste un problème de codec ?

    Pour info l'appareil sort du MP4 dans tous les formats d'enregistrements et du MTS seulement en XAVCHD

    Voici un lien d’une vidéo que j’ai réalisée pour montrer le problème :

    Merci d'avance pour votre aide !!
     

    Publicité

    Occasions en cours

  2. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 495
    Recos reçues:
    462
    Messages:
    17 784
    Appréciations:
    +359 / 770 / -26
Chargement...

Partager cette page