module inscription newsletter haut de page forum mobile

Rejeter la notice

Réservez votre place pour l'atelier Canon C200 !
Inscrivez-vous à cet atelier 100% opérationnel qui aura lieu le 7&8 juillet à Paris (places ultra limitées, 1 caméra par personne)
>> Toutes les infos <<

Rejeter la notice

L'atelier perfectionnement EDIUS : Nouvelle date !
François revient pour vous le 24&25 septembre. Inscrivez-vous avant le 31 juillet pour bénéficier de 50 euros de réduction ! Et 25% de réduction si vous êtes Repairenaute contributeur ;)

>> Toutes les infos <<

[XVID] Perte de contraste à l'encodage !!

Discussion dans 'Compression, conversion vidéo' créé par snoopers, 28 Novembre 2004.

  1. snoopers

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    127
    Appréciations:
    +0 / 0 / -0
    Alors voilà, j'aimerais savoir si je suis le seul à subir une perte de contraste assez conséquente sur tous mes encodages xvid. C'est d'autant plus gênant que ça passe vraiment du blanc au gris, ce qui est plutôt fâcheux pour le maniaque de l'étalonnage que je suis. Donc si quelqu'un pense avoir une solution, ou partage simplement le même problème que moi et souhaite me manifester son soutien moral...

    Merci d'avance !
     
Chargement...
Discussions similaires - [XVID] Perte contraste
  1. Grizal
    Réponses:
    20
    Nb. vues:
    167
  2. les voyageurs
    Réponses:
    2
    Nb. vues:
    148
  3. JB60

    [CommentFaire?] Perte des informations buffer

    JB60, 13 Avril 2020, dans le forum: Edius
    Réponses:
    2
    Nb. vues:
    134
  4. GregFR74
    Réponses:
    48
    Nb. vues:
    1 277
  5. KidKodak
    Réponses:
    7
    Nb. vues:
    265

Dernières formations

 

Partager cette page