Nous suivre

[VotreAvis] Visualiser la vidéo sur un écran...

Discussion dans 'Grass Valley Edius' créé par Licioula, 12 Février 2019.

Tags:
  1. Licioula

    Points Repaire:
    1 200
    Recos reçues:
    1
    Messages:
    268
    Appréciations:
    +0 / 5 / -0
    Bonjour à toutes et tous
    Je suis sur Edius 8 avec deux écrans un 16/9 et un 4/3
    Pour travailler pas de soucis , je mets edius sur le 16/9 et je garde le 4/3 pour ouvrir des documents etc

    Quand je clique deux fois sur la fenêtre du moniteur d'édius, hop l'image s'affiche plein écran sur le moniteur secondaire.. c'est super.. Mais ça ne tiens pas... à la première lecture ça tiens, mais dès que j’arrête et que je reprends, l'image glisse sur la gauche, et ne laisse voir que sa moitié, ce qui n'est pas terrible; A chaque reprise il faut que je reclique sur la fenêtre du moniteur d'édius et que je recommence la manip.. :(
    En ajoutant un troisième écran j'ai le même pb l'image se place à cheval sur le l'écran 2 et 3
    Y-a-t-il une solution ?

    Merci d'avance !!
     
  2. caraibe

    So

    Points Repaire:
    13 400
    Recos reçues:
    153
    Messages:
    14 198
    Appréciations:
    +159 / 626 / -13
    Il faudrait que tu fasses l'inverse j'ai une ancienne version de EDIUS 6.08:
    Mon écran principal est un 30" en 1600*2560
    J'ai la fenêtre TL sur mon écran principal et toutes les autres y compris celle de visualisation sur l'écran secondaire 24" en FHD 16/9
    Quand je clique 2 fois sur la petite fenêtre de visualisation du Samsung 24", mon écran principal le 30" qui contient toutes les TL affiche la vidéo PLEIN écran sans problème.
    Je suis en bureau étendu toi aussi je pense?
     
  3. Licioula

    Points Repaire:
    1 200
    Recos reçues:
    1
    Messages:
    268
    Appréciations:
    +0 / 5 / -0
    Merci pour la réponse, j'ai commencé à jongler avec les écrans, etc, pour me rendre compte qu'en fait c'était dû à la taille des caractères sur l'écran principal qui était à 125% parce que je suis un peu bigleu :) . en le remettant à 100% je n'ai plus aucun soucis... Ben voilà.. Merci encore !!

    Edit: en fait en mettant les deux moniteurs et pas un seul à 125% ça roule... :)
     
    #3 Licioula, 12 Février 2019
    Dernière édition: 12 Février 2019
Chargement...

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous