module inscription newsletter haut de page forum mobile

Rejeter la notice

26&27 Janvier à Paris : Formation Caméras Canon EOS !
Formez-vous avec Greg aux caméras Canon EOS, améliorez la qualité de vos images, gagnez en productivité avec cet atelier opérationnel sur 2 jours 
Toutes les infos sur l'atelier

Rejeter la notice

Atelier Caméras RED 28 & 29 janvier à Strasbourg
Formez-vous avec Antonin et Forest aux caméras RED, chez Hirmance à Strasbourg : Devenez autonome dans la préparation, le paramétrage, l'utilisation d’une caméra RED et le traitement du R3D code.
Toutes les infos sur l'atelier

Rejeter la notice

29 Janvier à Paris à 14h et 17h - Gratuit : Ateliers Découverte C70 & C300 Mark III 
Venez prendre en main et évaluer avec nous ces deux nouvelles caméras 4K Super 35 ! Nos analyses et tests des caméras + prise en main + mini formation Log/RAW
Toutes les infos sur l'événement

[Problème] Vidéo HD

Discussion dans 'Adobe Premiere Pro' créé par Mawuko, 21 Septembre 2012.

  1. Mawuko

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    12
    Appréciations:
    +0 / 0 / -0
    Bonsoir tous le monde et merci pour tous vos différents partages.

    Je viens avec un petit problème et j'espère trouver une solution
    Voila j'ai reçu des vidéos dont en info dans Première pro cs6 j'ai une taille de 1920*1080 (1,0) avec 29,...i/s en stéréo donc du HD. maintenant pour le montage j'ai créé une séquence à partir de la vidéo pour avoir la même taille que celle des vidéos, mais pendant la lecture dans la séquence, la vidéo se se saccage ou se plante par moment. Alorts je demande du secour pour pouvoir monter ces vidéos et merci d'avance.


    Ma configuration
    Pentium(R) Dual Core CPU E5700@ 3.00GHZ (2CPUs) ....3.00GHZ
    Memoire ddr3 8GB
    Carte graphique Nvidia Geforce 210 (4058MB)
    Système: WIn7 64bits

    Je demande également votre avis sur ma configuration pc en matière de montage vidéo.
    Merci d'avance.
     
  2. ogt

    ogtx Regretté conseiller technique
    So

    Points Repaire:
    17 700
    Recos reçues:
    545
    Messages:
    23 532
    Appréciations:
    +711 / 1 393 / -40
    Configuration très très insuffisante pout faire du montage AVCHD avec Premiere.
    Voir les nombreux fils et posts qui traitent déja de ce sujet.

    Minimum minimorum CPU 4 cores à 3 Ghtz,
    exploitable correctement avec AMD 6 cores à 3,6 Ghtz,
    ou confortable avec Intel I7 2600K à 3,4 Ghtz
    8 Go de mémoire ,
    3 disques physiques en Sata ou USB3

    Olivier
     
  3. caraibe

    So

    Points Repaire:
    14 300
    Recos reçues:
    180
    Messages:
    16 498
    Appréciations:
    +304 / 932 / -25
    +1 Avec Olivier que je salue en passant ;)
    (Nous supposons bien sûr que c'est de l'AVCHD :perplexe: )
    Sur lequel je rajoute un complément

    Et, et avec CS6, carte Nvidia très conseillée aussi (GTS 450 minimum)
    Question CPU je ne sais pas si CS6 tire plus partie des 6 cores AMD ou des 4 cores 8 threads des I7.
    Mais question GPU, il tire partie des cores CUDA des cartes Nvidia :
    Confort pour le montage en natif ..à enlever pour les exports !!!

    Rien ne vaut qualitativement un encodage CPU

    Carte Biprocesseur (4 proc logiques) ??? Ou tu veux dire 1 CPU avec 2 cores ???
    Savoir qu'en plus les dual core sont inférieurs au Core 2 duo

    :jap:
     
Chargement...

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous