Nous suivre

  1. Découvrez notre vidéo de formation / test sur la Canon XF705 !
    Son capteur, son codec H265, son autofocus, ses gammas, le C-Log3, ses forces et ses limites, vous saurez tout ! Toutes les infos

    Rejeter la notice

[Problème] Uher report 4200 lecture trop rapide apres enregistrement

Discussion dans 'Matériel de prise de son et de mixage' créé par Antho_56, 19 Janvier 2019.

  1. Antho_56

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    7
    Appréciations:
    +0 / 0 / -0
    Bonjour à tous,
    Je viens d'acheter un uher report 4200 ic en très bon état. Normalement il à été révisé, condo neufs, courroies changées, nettoyé et graissé... Mais malgré tout ces soins et son bel aspect, lorsque je réécoute un enregistrement, peu importe le choix de vitesse, il restitue le son trop rapidement par rapport à l'original. Pas énormément mais c'est audible et ça joue "faux" Alors, c'est mon 1er magnéto à bandes donc je n'y connais pas grand chose. On dirait que le cabestan est trop rigide et freine l'entrainement un peu trop. (supposition)
    Avez vous des idées ? Connaissez vous un réparateur en région Bretagne ?
    Bon week end à tous.
     
  2. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 200
    Recos reçues:
    490
    Messages:
    20 561
    Appréciations:
    +518 / 1 024 / -30
    Donc avec votre supposition, ce serait plutôt le contraire : si on freine l'entraiment, le son sera ralenti, pas accéléré !
    Il faudrait pouvoir passer ces bandes sur un autre appareil, pour vérifier si le problème vient de l'enregistrement, ou de le lecture.

    Olivier
     
  3. homero

    So

    Points Repaire:
    16 000
    Recos reçues:
    478
    Messages:
    22 900
    Appréciations:
    +499 / 2 257 / -10
    C'est un enregistrement qui a été fait avec le matériel ?
     
  4. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 650
    Recos reçues:
    152
    Messages:
    16 142
    Appréciations:
    +239 / 1 199 / -25
    Un enregistrement fait avec ce même magnéto ?



    Oups homero a été lui aussi plus rapide :hello:
     
  5. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 650
    Recos reçues:
    152
    Messages:
    16 142
    Appréciations:
    +239 / 1 199 / -25
    Sauf si le freinage n'est qu'en enregistrement et pas en lecture
     
  6. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 650
    Recos reçues:
    152
    Messages:
    16 142
    Appréciations:
    +239 / 1 199 / -25
    Le cabestan est métallique, c'est l'axe "moteur", le galet venant appuyer la bande sur le cabestan est en caoutchouc.

    Ton chargement de bande est correct ?
    Bande neuve en bon état ?
    Possible que la bande dépose et se freine pendant l'enregistrement et ne dépose plus à la lecture
    La touche pause relache bien le galet d'entrainement ?

    Tu enregistres à partir de quoi, micro ou entrée ligne ?
     
  7. Antho_56

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    7
    Appréciations:
    +0 / 0 / -0
    Bonjour et merci beaucoup pour vos réponses.
    Donc, oui je sais bien que si un "corps" gêne et freine, le son devrait être moche et fluctuant et donner l'impression de ralentissement. Pourtant, lorsque je pousse le guide métallique (le cabestan c'est bien ça ?) la lecture est quasi normale. mais ce n'est pas une solution on est d'accord.
    Les bandes sont des secondes mains évidement et provenaient d'un studio. Elles ont l'air en bon état et j'en ai testé 4.
    L'enregistrement vient d'une carte son et la prise est une DIN/ 4 X RCA . Je pense que j’installe bien les bandes mais bon, c'est mon premier magnéto à bandes... je vais réessayer à nouveau.
    Je vais regarder de plus prés la pause. J'avais lu qlq part qu'une personne avait un problème avec la fonction pause (qui peut être déclenchée par télécommande et se bloquer) La prise en question est à coté des autres DIN.
    Dans le pire des cas je peux encore le renvoyer si le problème reste insoluble, mon vendeur est super réglo.
     
  8. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 650
    Recos reçues:
    152
    Messages:
    16 142
    Appréciations:
    +239 / 1 199 / -25
    Alors je vois pas trop sur quoi tu pousses, tu peux nous faire une photo.
    Attention les bandes studio ont souvent une dorsale matte, bande qu'il ne faut pas utiliser car ça use le presseur en feutre au niveau de la tête de lecture/enregistrement.
     
  9. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 650
    Recos reçues:
    152
    Messages:
    16 142
    Appréciations:
    +239 / 1 199 / -25
    J'ai remonter de la cave un 4200 et voici une photo montrant le cabestan et le galet d'entrainement Repaire Uher.jpg
     
    • J'aime J'aime x 1
    • Amusant Amusant x 1
  10. Antho_56

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    7
    Appréciations:
    +0 / 0 / -0
    Ok OK ... Je me suis planté alors. Je ne parlais pas du cabestan donc. Merci pour cette précision. Je ferai une photo demain du "guide en métal" dont je parle..
     
  11. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 650
    Recos reçues:
    152
    Messages:
    16 142
    Appréciations:
    +239 / 1 199 / -25
    Et les bandes, tu as une référence ?
    Le dos de la bande est brillant ou mat ? Quelle couleur ?
     
  12. Antho_56

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    7
    Appréciations:
    +0 / 0 / -0
    Ah et sinon rien à voir, est ce possible d’éditer, modifier, le 1er message d'une discussion sur le forum ? je ne vois pas l'option.
     
  13. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 650
    Recos reçues:
    152
    Messages:
    16 142
    Appréciations:
    +239 / 1 199 / -25
    En principe oui juste en bas
    Repaire Edit.jpg
     
  14. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 200
    Recos reçues:
    490
    Messages:
    20 561
    Appréciations:
    +518 / 1 024 / -30
    C'est bien pour cela que j'ai demandé s'il avait testé ses bandes sur un autre magnéto, ce qui aurait permis d'enlever l'ambiguité..

    Olivier
     
  15. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 650
    Recos reçues:
    152
    Messages:
    16 142
    Appréciations:
    +239 / 1 199 / -25
    Tout à fait, mais il vaut mieux le préciser pour une plus grande compréhension.

    C'est une logique bien connue des anciens et valable aussi bien en son qu'en image à l'époque du film où la vitesse de lecture était fixe.
     
Chargement...

Partager cette page

Autres contenus

Vous souhaitez annoncer sur le Repaire ? Contactez-nous