Nous suivre

Title pro Edius 9 utilisateurs

Discussion dans 'Grass Valley Edius' créé par OURY, 18 Août 2018.

Tags:
  1. OURY

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    23
    Appréciations:
    +0 / 0 / -0
    Bonjour,
    Je suis à la recherche d'utilisateurs de Title pro avec EDIUS.
    Je souhaite savoir s'ils ont des problème de bocage d'Edius lors de la sauvegarde.
    J'ai interrogé les supports EDIUS français et allemand sans grand résultats.
    Le support français ne fait jamais que de me renvoyer vers l'Allemagne et ceux-ci me renvoient vers les posdcast d'EDIUS.FR où on ne trouve aucune réponse.
    Je souhaiterais pouvoir discuter réellement avec un utilisateur averti. Moi-même, je donne cours d'EDIUS et les blocages se produisent sur plusieurs ordinateurs.
    Qui peut m'aider?
     
  2. Marc

    Modérateur So

    Points Repaire:
    9 580
    Recos reçues:
    90
    Messages:
    8 600
    Appréciations:
    +45 / 144 / -1
    Tout dépend de la version de TitlePro.
    La dernière me semble plutôt stable.
    Mais, en pratique, je l'utilise très peu.
    Je préfère Vistitle et de loin ...
    Surtout que Vistitle vient d’être repris , et va repartir de plus belle.

    Marc
     
  3. OURY

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    23
    Appréciations:
    +0 / 0 / -0
    La version de title pro est la 5 offerte depuis Noël 2017 avec une belle publicité.
    Si, je travaille avec title pro seul, je n'ai pas d'instabilité.
    Le problème survient losrque sous EDIUS 9, on ferme et sauve le titre. Edius retourne le message "ne répond pas".
    On a bon attendre, il ne rend pas la main.
    Cette erreur n'apparaît pas lors des premières utilisations, mais dès qu'elle apparaît, c'est à chaque fois pareille.
    Lorsque l'on relance le programme EDIUS, il arrive que le titre soit présent ou disparu.
    Pour information,avec je travaille avec la version Workgroup sur un i9 7920 avec 128GB Ram et sur un portable i5 avec la version Education.
    J'ai essayé de sauver séparément les titres animés dans un .mov lisible avec QuicTime, mais EDIUS ne les reconnait pas.
    Je joins un des documents du mois de mai que j'ai envoyé au support en Allemagne.
    Amicalement
     

    Fichiers attachés:

  4. bcauchy

    So So

    Points Repaire:
    13 200
    Recos reçues:
    249
    Messages:
    19 159
    Appréciations:
    +225 / 866 / -9
    :hello: Tiens, cela fait un bail que je ne l'ai pas utilisé (TP5)..même version d'Edius ..je vais jeter un cil, mais demain seulement ;)
     
  5. sachem

    Points Repaire:
    1 970
    Recos reçues:
    10
    Messages:
    707
    Appréciations:
    +1 / 3 / -0
    Oury j'ai le même problème mais c'est assez aléatoire
     
  6. Bouchet Guy

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    10
    Appréciations:
    +0 / 0 / -0
    Aléatoire : Pas vraiment.

    Infiniment lent - blocages - De la peine à reprendre la main … Disons ça coince et dans ce cas-là, je n'insiste pas : Buggé ?
     
  7. bcauchy

    So So

    Points Repaire:
    13 200
    Recos reçues:
    249
    Messages:
    19 159
    Appréciations:
    +225 / 866 / -9
    OURY comme d'habitude ! comme chez moi cela fonctionne ..cela ne permet donc en rien de comprendre pourquoi
    EdiusW9.30 ne fait pas le job chez toi :sad:


    [​IMG]
    Bertrand ;)
     
Chargement...

Partager cette page

Autres contenus

Vous souhaitez annoncer sur le Repaire ? Contactez-nous