module inscription newsletter haut de page forum mobile

Rejeter la notice

atelier etalonnage avanc 7 au 9 juin

Atelier Resolve - Etalonnage Avancé avec Forest Finbow - 7 au 9 juin
2 jours de pratique pour explorer en profondeur le travail artistique et le développement du look ! 

[CommentFaire?] suivre l'audio avec des écouteurs

Discussion dans 'Canon' créé par OPN, 3 Janvier 2013.

Tags:
  1. OPN

    OPN

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    130
    Appréciations:
    +0 / 4 / -0
    Bonjour,
    Tout dabord je souhaite aux repairenautes une bonne et heureuse année 2013.
    Je monte sur ma caméra Canon XF305 un micro externe et je souhaite suivre l'audio en temps réel avec des écouteurs.Pour cela je règle le canal dédié en manuel, malgré le réglage fait comme ma doc me l'indique je n'ai aucun son qui sort ou du moins qui rentre dans mes écouteurs.
    Est-ce que quelqu'un peut résoudre mon soucis ?
    Cordialement,
    OPN
     
  2. ROLLAND

    So

    Points Repaire:
    8 830
    Recos reçues:
    105
    Messages:
    2 032
    Appréciations:
    +0 / 49 / -0
    Bonjour,

    le volum du casque est sous la poignée !

    page 104 de la notice !

    Rolland:jap:
     
  3. OPN

    OPN

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    130
    Appréciations:
    +0 / 4 / -0
    Bonsoir Roland,
    Ce n'est pas ça ,j'ai déjà testé pour moi c'est un réglage mais lequel
     
  4. ROLLAND

    So

    Points Repaire:
    8 830
    Recos reçues:
    105
    Messages:
    2 032
    Appréciations:
    +0 / 49 / -0
    sur cette caméra il y a dans le menu un choix qui permet d'écouter le son direct du micro ou le son enregistré( léger décalage) il y a d'ailleurs un réglage de retard de l'image de quelques millisecondes sur l'écran lcd pour que les deux soient synchrone !
    Ton souci vient peut être de cette option ! si elle est active il faut que tu enregistres pour entendre ;)

    regarde dans le menu !

    PS: C'est toujours page 104 de la notice :mdr:

    rolland:jap:
     
    #4 ROLLAND, 3 Janvier 2013
    Dernière édition: 4 Janvier 2013
  5. OPN

    OPN

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    130
    Appréciations:
    +0 / 4 / -0
    Bonjour Rolland,
    J'ai trouvé mon problème, merci a toi de ton aide malgré tout
    a bientôt,
    OPN
     
  6. ROLLAND

    So

    Points Repaire:
    8 830
    Recos reçues:
    105
    Messages:
    2 032
    Appréciations:
    +0 / 49 / -0
    Quel était ce problème ? çà aidera les autres ...

    rolland
     
  7. OPN

    OPN

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    130
    Appréciations:
    +0 / 4 / -0
    Bonjour,
    Oui en effet tu as raison
    en fait la molette AUDIO LEVEL du canal CH1 était resté sur "0" tout bêtement.
    Bonne journée,
    OPN
     
Chargement...

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous