Nous suivre

Soucis avec l'effet Bruit Fractal

Discussion dans 'Adobe After Effects' créé par Difelchan, 14 Juin 2018.

  1. Difelchan

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    3
    Appréciations:
    +0 / 0 / -0
    Bonjour,

    J'utilise depuis septembre le logiciel After Effect et, alors que je n'avais eu aucun problème jusqu'à présent, je ne parviens plus à utiliser l'effet Bruit fractal. Je m'explique : je crée une composition, y applique un solide mais lorsque j'y applique l'effet, j'obtiens un fond noir. Peu importe que je change les paramètres de l'effet, je garde un fond uniformément noir.

    Est-ce que j'aurais pu par accident mettre un mauvais paramètre ? Ou est-ce que je m'y prend mal en l'appliquant ? (Je l'avais pourtant fait sans soucis auparavant...)

    Merci d'avance
     
  2. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 200
    Recos reçues:
    474
    Messages:
    19 038
    Appréciations:
    +429 / 892 / -26
    Aucun problème chez moi.

    Il faudrait préciser (image) votre paramétrage. (Luminosité ?)

    Olivier
     

    Fichiers attachés:

  3. Difelchan

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    3
    Appréciations:
    +0 / 0 / -0

    Fichiers attachés:

  4. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 200
    Recos reçues:
    474
    Messages:
    19 038
    Appréciations:
    +429 / 892 / -26
    Avec exactement les mêmes paramètres (au moins ceux visibles sur votre image), je n'arrive pas à reproduire le problème.
    Donc difficile de vous en donner la cause.

    Olivier
     

    Fichiers attachés:

  5. Difelchan

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    3
    Appréciations:
    +0 / 0 / -0
    Serait-il possible qu'un autre paramètre ait été modifié par erreur et que cela entraîne ce problème ?
     
  6. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 200
    Recos reçues:
    474
    Messages:
    19 038
    Appréciations:
    +429 / 892 / -26
    Sur mon exemple, tous les paramètres sont par défaut, sauf ceux recopiés de votre image.
    Faites pareil et regardez ce que ça donne.

    Olivier
     
Chargement...

Partager cette page

Dernières Formations

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous