Nous suivre

Souci sur scope Digital Betacam

Discussion dans 'HDV, DV, anciens formats sur cassette' créé par fonzzie31, 10 Juillet 2018.

  1. fonzzie31

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    98
    Appréciations:
    +0 / 0 / -0
    Bonjour,

    Je souhaiterais m'entretenir avec quelqu'un qui a ou a eu l'habitude de faire de la maintenance sur des magnétoscope Digital Betacam SONY DVW-M2000P.

    Je suis confronté à un problème qu'il me serait trop long d'expliquer par écrit.

    Je souhaiterais au mieux, en discuter de vive voix.

    Merci d'avance pour votre aide.
    Cordialement,
     
  2. fonzzie31

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    98
    Appréciations:
    +0 / 0 / -0
    Ma demande n'est peut être pas très claire...
    Je souhaiterais parler à quelqu'un qui est ou a été technicien de maintenance video, et qui a ou a eu l'habitude de 'traiter' du magnétoscope Digital Betacam SONY DVW-M2000P.
     
  3. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 650
    Recos reçues:
    146
    Messages:
    15 407
    Appréciations:
    +200 / 1 051 / -24
    Je pense surtout que tu confonds le forum avec un SAV ou une hot-line ! :non:
     
  4. fonzzie31

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    98
    Appréciations:
    +0 / 0 / -0
    Je ne pense pas... Je suis dans une situation assez particulière et j'aimerais avoir l'avis de quelqu'un qui bosse dans la maintenance.

    Mais bon pour résumer... J'ai utilisé un DVW-M2000P en enregistreur pour copier des bandes (copie en sdi avec sortie moniteur en composite et pilotage en rs-422). J'ai fait mes copies, avec bien l'image sur l'écran. J'ai ensuite éteint l'apparell, puis mis dans un flycase metallique capitonné de mousse intérieurement. Cet appareil devait faire l'objet d'une maintenance de routine, pour nettoyage, et vérification préventive de la pile lithium. Ce flycase a été pris en charge par UPS et envoyé chez un prestataire apparemment réputé sur Paris. Le flycase a été reçu.. Je n'ai pas eu de nouvelles de 3 semaines. Hier j'appelle et on me répond "votre appareil nous pose un problème. On n'arrive pas à avoir de signal d'entrée en SDI". Je dois avouer que cela m'a scotché.

    C'est un peu comme si on faisait une petite virée en voiture. La voiture fonctionne nickel. Puis on se dit "bon au retour, je l'amène au garage pour une vidange". Et un jour après on appelle le garage qui dirait "il faut changer le bloc moteur.. les soupapes sont hs".
     
  5. LiquidPro

    Points Repaire:
    4 800
    Recos reçues:
    47
    Messages:
    998
    Appréciations:
    +68 / 213 / -0
    Rien de bizarre. Les pannes se produisent la plupart du temps lorsqu'on allume un appareil. Ta voiture peut-être neuve, tu te gares et le lendemain tu ne peux plus démarrer à cause d'une panne de l'ECU. Un ordinateur c'est idem, et c'est pareil pour n'importe quel appareil. J'ai un outil multifonctions, très récent, il fonctionnait très bien, je l'ai beaucoup utilisé chez moi puis je suis allé faire des travaux chez un ami et là pouf, en panne, plus rien. "Pourtant hier il marchait bien !". Hop garantie, on me l'a changé. Il se peut donc que tout fonctionnait chez toi mais que lorsqu'ils ont branché le scope, une panne s'est déclarée. Jusque là rien d'étrange.

    Autrement, tu peux aussi mettre en doute leur bonne foi, mais ça, c'est une autre histoire qui relève de la confiance vis à vis de ton prestataire, pas d'un quelconque conseil que quelqu'un pourrait te donner sur le forum.
     
  6. Video 92

    So So

    Points Repaire:
    5 050
    Recos reçues:
    41
    Messages:
    3 064
    Appréciations:
    +101 / 383 / -4
    Et les bandes ont été relues avec la même machine et une autre machine?
     
  7. fonzzie31

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    98
    Appréciations:
    +0 / 0 / -0
    @LiquidPro : Je ne remets pas en doute la confiance que j'ai envers ce prestataire. Juste que c'est la première fois que je suis confronté à ce genre de situation. Pour info, le digibeta en question a un numéro de série > 44000, 3750h d'opé, et à peine 610h de drum. Autant dire qu'il a peu vécu.

    @video92 : Les bandes ont été relues sur le même appareil (après la copie) et sur un autre, sans aucun problème.

    Mais là me vient une question, pour des techniciens de maintenance ou des personnes ayant de l'expérience sur ce type de matos... Qu'est ce qui peut bien provoquer un dysfonctionnement pareil ? Un signal (type générateur de mire) entre sur la prise SDI. L'entrée est bien sélectionnée. Le signal passe bien dans la prise et dans le câble avant d'arriver sur la carte SDI-52. Mais nada à l'image ou à l'enregistrement.

    Ayant le manuel de service complet de cet appareil, j'ai remarqué que la carte SDI-52 était ensuite reliée directement à la carte VPR-91 (Video processor), sur laquelle j'ai remarqué 3 fusibles (un par tension d'alimentation... de mémoire 2.5v 3.5v et 6.2v). Ces fusibles peuvent il claquer ?
     
  8. giroudf

    So So

    Points Repaire:
    13 500
    Recos reçues:
    221
    Messages:
    10 664
    Appréciations:
    +262 / 997 / -13
    quand on voit comment ups traite les colis, on se dit dit qu'il faut pas chercher plus loin.
     
  9. fonzzie31

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    98
    Appréciations:
    +0 / 0 / -0
    Cela m'a effectivement traversé l'esprit... Mais bon cet appareil a été livré à la société de maintenance, dans un solide flycase métallique capitonné, avec, à l'intérieur, une bonne épaisseur de mousse protectrice sur les 4 cotés, mais aussi sur le dessous et le dessus... Bref, impossible à cet appareil de bouger dans le flycase.
     
  10. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 650
    Recos reçues:
    146
    Messages:
    15 407
    Appréciations:
    +200 / 1 051 / -24
    Ce n'est pas le fait de bouger dans le fly, suffit que le fly, et donc son contenu avec, subisse un choc.

    C'est aussi pour ça que l'on positionne des indicateurs de choc sur les colis fragiles

    Pour les fusibles, s'ils ont sauté, c'est qu'il y a eu un souci
    [​IMG]
     
  11. Video 92

    So So

    Points Repaire:
    5 050
    Recos reçues:
    41
    Messages:
    3 064
    Appréciations:
    +101 / 383 / -4
    Il faudrait contacter le SAV pour savoir si le fly a subi un choc. Il se peut qu'un connecteur interne soit partiellement déconnecté.
     
  12. fonzzie31

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    98
    Appréciations:
    +0 / 0 / -0
    L'épilogue de cette petite péripétie qui m'a laissé perplexe plusieurs jours :

    L'appareil n'a rien. Il fonctionne parfaitement. Il n'en va pas de même du générateur de mires SDI de ce prestataire. Leur générateur est HS.

    @saint kro : savez vous qui vend ces indicateurs anti-choc en France ?
     
  13. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 650
    Recos reçues:
    146
    Messages:
    15 407
    Appréciations:
    +200 / 1 051 / -24
    A mon avis, il n'y a pas que le générateur qui HS, le technicien aussi :D

    Indicateurs de choc non réutilisables - Tilt import est importateur exclusif Europe des produits indicateurs de choc Shockwatch : tiltwatch, shockwatch, shocklog, shockswitch, warmmark, coldmark, impact manager

    Indicateur de choc - Etiquetage, signalisation - Raja
     
  14. giroudf

    So So

    Points Repaire:
    13 500
    Recos reçues:
    221
    Messages:
    10 664
    Appréciations:
    +262 / 997 / -13
    hehe reste a savoir si il te les envoient par la poste, si ils arrivent pas tous actives...
     
    • J'aime J'aime x 1
Chargement...

Dernières occasions

 

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous