Nous suivre

Rejeter la notice

Atelier Caméras RED - Jeu Concours spécial étudiants
Gagner votre place à la session des 26&27 Février à Paris
>> Plus d'infos <<

Rejeter la notice
Formation Raw C200 Tourner en Raw avec une C200
Notre formation vidéo est disponible !
>> Toutes les infos <<
Rejeter la notice

Session gratuite initiation Edius
Le Repaire organise une session de formation gratuite sur Edius le 10 Mars à 16h30 à Paris
>> Toutes les infos <<

SONY PXW-X200 ... petit souci !

Discussion dans 'Sony XDCAM NXCAM, RX' créé par bcauchy, 9 Août 2017.

  1. bcauchy

    So

    Points Repaire:
    14 100
    Recos reçues:
    260
    Messages:
    20 083
    Appréciations:
    +282 / 1 018 / -23
    :hello: Bonjour.. à tous

    Existe t'il "encore" des utilisateurs de cette remarquable machine hormis Michel (Breaux) ?

    Si oui .. je sollicite une aide ..

    Je viens de réaliser l'update firmware du 16 juillet (V2.40 caméra et 3.02 réseau wifi )

    La mise à jour caméra s' est réalisée (comme d' habitude sans probléme)

    Par contre pour celle "réseau" la machine n 'affiche pas

    « Wi-Fi Ver.Up » dans le menu NETWORK SET

    et ne descends pas plus loin dans le menu

    (Codecs en 50i )

    Il y a forcément un truc que je ne vois plus (déjà réalisé cette manipulation )

    Merci d'avance pour tous pré réglages non effectué à faire !

    Bertrand :jap: & :jap:

    [​IMG]
     
    #1 bcauchy, 9 Août 2017
    Dernière édition: 9 Août 2017
  2. bcauchy

    So

    Points Repaire:
    14 100
    Recos reçues:
    260
    Messages:
    20 083
    Appréciations:
    +282 / 1 018 / -23
    Paramètres Network actuels ci-dessus
     
  3. breaux

    Points Repaire:
    3 820
    Recos reçues:
    18
    Messages:
    2 573
    Appréciations:
    +27 / 64 / -35
    Bertrand, comme je te l'ai dit en MP je ne peux t'aider, n'utilisant pas le Network je n'ai donc jamais fait de mise à jour, par contre il me vient une idée, même si tu es comme moi hors garantie, pourquoi ne téléphones-tu pas au SAV Sony Europe ?
     
  4. ogt

    ogtx
    Conseiller Technique So

    Points Repaire:
    17 700
    Recos reçues:
    517
    Messages:
    22 118
    Appréciations:
    +606 / 1 181 / -32
    Bertand :
    En regardant le mode d'emploi de cette caméra, et les paramètres que tu affiches, il y a quelque chose qui me choque :
    Tu es sur "Network mode : OFF", qui signifie :

    Off : désactive la connexion réseau.

    Olivier
     
  5. bcauchy

    So

    Points Repaire:
    14 100
    Recos reçues:
    260
    Messages:
    20 083
    Appréciations:
    +282 / 1 018 / -23
    :hello: Merci Olivier .. fait mais cela ne change rien sauf des grisés qui deviennent accessible

    Je ne comprends pas tout ..d'autant que les précédents c'était une simple formalité, automatique

    Vais téléphoner au SAV Sony

    Encore merci :jap:

    Bertrand ;)
     
  6. breaux

    Points Repaire:
    3 820
    Recos reçues:
    18
    Messages:
    2 573
    Appréciations:
    +27 / 64 / -35
    Tu demandes monsieur Ben, c'est francophone très compétent, j'ai leur N° si tu ne l'a pas !
     
    #6 breaux, 11 Août 2017
    Dernière édition: 11 Août 2017
  7. bcauchy

    So

    Points Repaire:
    14 100
    Recos reçues:
    260
    Messages:
    20 083
    Appréciations:
    +282 / 1 018 / -23
    OK pour le numéro suis preneur
    Merci Michel :jap:
     
  8. breaux

    Points Repaire:
    3 820
    Recos reçues:
    18
    Messages:
    2 573
    Appréciations:
    +27 / 64 / -35
    C'est le 08 00 90 78 69 (qui se trouve à Londres)
    N'oublie pas de leur indiquer le N° de série de ta caméra.

    J'espère qu'il te dépanneront malgré que tu es hors garantie....

    Sinon essaye Visual Impact why not !
     
    #8 breaux, 11 Août 2017
    Dernière édition: 11 Août 2017
  9. bcauchy

    So

    Points Repaire:
    14 100
    Recos reçues:
    260
    Messages:
    20 083
    Appréciations:
    +282 / 1 018 / -23
    OK merci Michel ..:jap:

    Visual Impact je suis sceptique ! ..plus toute jeune cette machine ..la partie commerciale c'est trop pointu pour eux
    Ce serait la partie Location mais elle n'est pas en location !

    Il y a un type très pointu chez VideoPLus .mais celle ci je ne l'ai pas achetée chez lui !

    Bon c'est aussi la flemme car à force de tâtonner j'y arriverai bien ...."un jour" :D

    Bon vrai aussi que la version Réseau 3.02 (suis en 2.32 ) n'est pas indispensable à court terme ...

    Bertrand :hello:

    Je viens déjà d'adresser un mail au support Sony ( avec : indiquer le N° de série de ta caméra )
     
  10. breaux

    Points Repaire:
    3 820
    Recos reçues:
    18
    Messages:
    2 573
    Appréciations:
    +27 / 64 / -35
    Oui c'est vrai Bertrand que notre PXW-X200 date déjà de ... 2014, mais elle est toujours commercialisée sans actuellement avoir de remplaçante.

    L'important c'est qu'elle ne soit pas en panne, malgré ton impossibilité de mettre à jour le fimrware Network, par contre tu ne risquais rien de téléphoner au SAV Sony Europe avant de leur envoyer un mail.

    Car tout comme n'importe quelle entreprise, ils reçoivent des milliers de mails par jour évidemment qu'ils ne peuvent tous lire, et le tiens risque d'être zappé, ou alors d'avoir une réponse dans 6 mois !

    Dans ton mail as-tu envoyez des photos de l'écran LCD montrant que "Wi-Fi Ver.Up " n'apparait pas dans le menu NETWORK SET ?

    A bientôt

    Michel
     
  11. bcauchy

    So

    Points Repaire:
    14 100
    Recos reçues:
    260
    Messages:
    20 083
    Appréciations:
    +282 / 1 018 / -23
    Oui ...
    pas beaucoup de temps à moi ...une petite fille en vacances ( 8 ans )
    pas trop de deux avec sa Mamy pour gérer cette adorable boule de nerf (c'est du temps plein !! )
    Bertrand
     
    • Amusant Amusant x 1
  12. bcauchy

    So

    Points Repaire:
    14 100
    Recos reçues:
    260
    Messages:
    20 083
    Appréciations:
    +282 / 1 018 / -23
    :o Suis vraiment une tanche !!! :cry2:
    J'ai voulu relire le mode d'emploi pour l'upgrade Réseau
    Me suis dit que parfois la version Anglaise est plus compréhensible ...
    Et là je tombe sur :
    Mais c'est bien sur !! ...et là immédiat ..:good:
    Je me les boufferai....(Woui enfin ! :D )

    Bertrand :hello:
    Euh !! :col:
    en Français c'était pourtant bien explicite :rolleyes: (et je l'avais déjà fait !!)
     
  13. ogt

    ogtx
    Conseiller Technique So

    Points Repaire:
    17 700
    Recos reçues:
    517
    Messages:
    22 118
    Appréciations:
    +606 / 1 181 / -32
    :bravo:

    On se plaint toujours des docs qui sont mal faites, et du coup on oublie de les relire ;)

    Olivier
     
  14. breaux

    Points Repaire:
    3 820
    Recos reçues:
    18
    Messages:
    2 573
    Appréciations:
    +27 / 64 / -35
    Bravo et oui, à force de persévérance on fini un jour par trouver la solution, et ça nous arrive à tous !
     
  15. bcauchy

    So

    Points Repaire:
    14 100
    Recos reçues:
    260
    Messages:
    20 083
    Appréciations:
    +282 / 1 018 / -23
    :hello: Coucou Michel ..
    as tu vu cela ? (rien de transcendant sauf le 4 )

    Suis sur Paris mais pas pour très longtemps ..alors !
    Bertrand :jap:
     
Chargement...

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous