Nous suivre

  1. Découvrez notre vidéo de formation / test sur la Canon XF705 !
    Son capteur, son codec H265, son autofocus, ses gammas, le C-Log3, ses forces et ses limites, vous saurez tout ! Toutes les infos

    Rejeter la notice
Tags:
  1. juliendu24

    Points Repaire:
    3 170
    Recos reçues:
    6
    Messages:
    123
    Appréciations:
    +0 / 0 / -0
    Bonsoir à tous

    Je souhaiterais avoir votre avis, j'ai l'impression d'avoir un gros problème au niveau des pré-amplis de ma fs100, çà sature sans même toucher 0db sur l'écran, et même lors de l’enregistrement je n'entend aucune saturation sur la caméra, alors je me dis peut-être que c'est moi qui bug complètement, alors je vous laisse des échantillon en format wave non-normalisé pour celui qui est courageux pour les trifouiller :

    -les 4 premier échantillons sont fait avec le micro mono d'origine:

    -https://www.box.com/s/2j4essn4g73uul1i5w32
    -https://www.box.com/s/oho7vv5vgidwkyy36fc4
    -https://www.box.com/s/m3j1icoeo1bac1in0xcf
    -https://www.box.com/s/i22xgrm9kc4cdy8ilfi5

    -les 2 échantillons suivant sont fait avec le rode ntg-3:

    -https://www.box.com/s/oqg6k4humd7kw2ya6bro
    -https://www.box.com/s/t43cxvzd4bvdi3uqacqi (celui là est l'example le plus flagrant, sur l'écrant de controle de la caméra il dépassé pas les -6 db, et il sature quand même )

    donc voila je vous remercie tousss d'avance et très bonne soirée
     
    #1 juliendu24, 17 Février 2013
    Dernière édition: 17 Février 2013
  2. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 650
    Recos reçues:
    152
    Messages:
    16 019
    Appréciations:
    +234 / 1 173 / -25
    Bonsoir Julien,

    Difficile de télécharger les fichiers sans accès au compte...

    La saturation n'est pas forcément liée au niveau affiché.
    Par exemple, si tu entres un niveau ligne sur une entrée micro, le son sera saturé alors même que niveau affiché sera en dessous de la valeur critique.

    Les afficheurs de niveau sont loin de l'entrée dans la chaine d'amplification.

    A+
     
  3. juliendu24

    Points Repaire:
    3 170
    Recos reçues:
    6
    Messages:
    123
    Appréciations:
    +0 / 0 / -0
    oups désolé, je fais vraiment n'importe quoi aujourd'hui, j'ai rectifié les lien de téléchargement.

    Donc oui je comprend ce tu veut dire , mais là c'est juste mon micro ntg3( ou le micro d'origine de la camera) que je branche en directe dans la camera en enclenchant sont alim phantome 48v.

    Du coup je suis complètement perdu, parce que quand je met une piste qui a un niveau faible et que je la normalise dans audacity ou sony vegas, ca sature, c'est horrible.

    Je rencontrais pas ce problème quand j’utilisais un micro directement sur un fostex fr2-le ( je dis bien quand j'utilisais, car aujourd'hui je me suis rendu compte que mon fostex est mort , c'est la panique à bort aujourd'hui )

    donc voila saint kro, merci de ta rapidité. je te souhaite une très bonne soirée ou un très bon dodo :good::good::good:
     
  4. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 650
    Recos reçues:
    152
    Messages:
    16 019
    Appréciations:
    +234 / 1 173 / -25
    Euh les deux échantillons du NTG3 sont identiques...

    A+
     
  5. juliendu24

    Points Repaire:
    3 170
    Recos reçues:
    6
    Messages:
    123
    Appréciations:
    +0 / 0 / -0
    aie,

    ca y'est j'ai re-réctifié

    désolé désolé
     
  6. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 650
    Recos reçues:
    152
    Messages:
    16 019
    Appréciations:
    +234 / 1 173 / -25
    Bon après écoute, il y en a deux qui me semblent corrects, mais un seul exploitable.

    Dans l'ordre :

    fs100 et micro d'origine-le repaire 01.wav
    Niveau moyen à -24 dB FS (inexploitable)

    fs100 et micro d'origine-le repaire 02.wav
    Niveau moyen à -33 dB FS (inexploitable)

    fs100 et micro d'origine-le repaire 03.wav
    Niveau moyen à -12 dB FS (OK mais trop loin de la source)

    fs100 et micro d'origine-le repaire 04.wav
    Niveau moyen à -3 dB FS (écrêtage)

    fs100 ntg3-le repaire 01.wav
    Niveau moyen à -10 dB FS (OK)

    fs100 ntg3-le repaire 02.wav
    Niveau moyen à +2 dB FS (écrêtage)

    Je comprends pas les indications de niveaux annoncées, à quoi correspondent-elles, au gain ou à la mesure sur l'afficheur ?

    A+
     
  7. juliendu24

    Points Repaire:
    3 170
    Recos reçues:
    6
    Messages:
    123
    Appréciations:
    +0 / 0 / -0
    re,

    Dans les deux qui te semble correcte, tu trouve pas que ca sature ? ( en normalisant t'y trouve pas d'autre défault ? )

    Pour l'éloignement j'ai joué entre 1m et 2 métre

    et pour les indication a chaque début de piste c'était pour me rappeler les manipulation que je fesais dans le menu audio de la caméra ( car je me disais pour que ca sature comme ca il faudrait peut-être que j'aille baisser ou monter le niveau dans les réglage xlr ) .

    Merci encore saint kro. je te souhaite une très bonne soirée, et à très bientot
     
  8. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 650
    Recos reçues:
    152
    Messages:
    16 019
    Appréciations:
    +234 / 1 173 / -25
    Bonsoir,

    Dans les deux versions marquées OK, il n'y a pas de saturation à proprement parler, mais un peu de distorsion semblant venir du micro (en particulier du NTG3) et non des préamplis.


    Je n'ai pas normalisé, car la version micro d'origine est déja à -2dB crêtes et la version ntg3 à -4dB. Comme je normalise à -3dB ca ne change pas grand chose.

    As-tu fais un essais avec un autre micro ?

    Sur la deuxième image, j'ai entouré le défaut du ntg3.

    A+
     
Chargement...

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous