Nous suivre

[Problème] Son ou vidéo déplorable(s) !

Discussion dans 'Sony Vegas et Movie Studio' créé par Barsanum, 12 Janvier 2019.

  1. Barsanum

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    54
    Appréciations:
    +0 / 1 / -0
    Bonjour,
    Je suis avec Vepas Pro 16, Win 7. J'ai un problème uniquement avec une vidéo, voici :
    -Cette vidéo (MP4), lorsque je la lis avec un lecteur de vidéo (VLC, MPC...) le son est correct, mais les images sont étriquées et devraient être en 720 x 360 au lieu de 640 x 360 !
    -Lorsque je place cette vidéo sur la timeline de Vegas Pro 16, cette vidéo, je peux faire en sorte que l'image soit convenable (720 x 360) mais quoique je fasse , le son est exécrable !
    -J'ai tenté de convertir uniquement le son avec Sound Forge, afin d'obtenir un fichier MP3.. rien à faire le son est toujours aussi déplorable, même en lecture avec Sound Forge...
    J'ai testé également avec AVC Converter... sans succès également !
    Comment faire pour avoir le son de qualité originale ? Quels réglages n'ai-je point su faire ? Voici les propriétés de cette P**** de vidéo :
    Video: MPEG4 Video 480x360 25fps 1186kbps [V: English [eng] (mpeg4 simple profile, yuv420p, 480x360, 1186 kb/s)]
    Audio: AAC 48000Hz stereo 188kbps [A: English [eng] (aac lc, 48000 Hz, stereo, 188 kb/s)]
    Avec mes meilleurs vœux et remerciements anticipés :)
     

    Publicité

Chargement...

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous