Nous suivre

[Problème] séquence qui ne "scinde" pas ses rushs internes

Discussion dans 'Adobe Premiere Pro' créé par popovitch, 8 Janvier 2020.

  1. popovitch

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    183
    Appréciations:
    +1 / 3 / -0
    Bonjour,

    Je vais essayer d'être plus clair que mon titre.
    J'ai un soucis avec mes séquences que je n'arrive plus à faire glisser sur ma timeline en une seule piste. Je glisse tout ce que j'ai mis à l'intérieur de cette séquence et non un seul fichier qui englobe le tout comme je souhaiterai, et comme ça fait d'habitude.
    C'est à dire que sur une séquence qu'on nomme "Montage final" si je veux y faire glisser une séquence que j'avais créée, par exemple "Timelapse", je vais me retrouver à faire glisser toutes les photos que j'y avais mise et donc sur ma timeline "Montage final" j'ai une suite de photos et non plus une seule séquence.
    Est-ce que vous savez d'où cela peut provenir ?
    Je vous remercie,
    Bonne journée à vous

    Sébastien
     
  2. JulienBB

    Points Repaire:
    1 520
    Recos reçues:
    7
    Messages:
    340
    Appréciations:
    +4 / 4 / -0
    Bonjour,

    sur la zone montage "TIME LINE" il y a une zones à gauche où il y a les outils. Celui qui permet d'insérer soit en format séquence unique ou d'avoir les éléments séparés est à gauche à coté de l'outil aimant magnétique. Tu clique dessus pour avoir le choix.
     
    • Je recommande ! Je recommande ! x 1
  3. popovitch

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    183
    Appréciations:
    +1 / 3 / -0
    Bonjour JulienBB,

    Super merci beaucoup, c'était bien ça !!
    Bonne journée à toi
    :)
     
Chargement...

Partager cette page

Dernières Occasions

Dernières Formations

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous