Nous suivre

Rejeter la notice

Illustration Event Raw C200--- Conf/Atelier/Apéro gratuit ----
Tourner en Raw avec une C200
Le jeudi 12 Déc à 17h
>> Toutes les infos <<

Saute d'image aléatoire

Discussion dans 'Canon XF, XA, XL, XH, G1X' créé par yim, 3 Avril 2018.

  1. yim

    yim

    Points Repaire:
    2 950
    Recos reçues:
    0
    Messages:
    1 426
    Appréciations:
    +0 / 1 / -0
    Bonsoir,

    J’ai un petit souci avec ma camera XA25 Canon. Je ne sais pas si quelqu’un a connaissance de ce problème peut-être sur d’autres cameras. Sur certains rushes j’ai une saute d’image, qui n’est pas systématique. Cela ne le fait pas tout le temps mais par contre quand ça le fait c’est quelques secondes après le début de l’enregistrement. Après cette saute d’image, l’enregistrement se fait normalement sans autre saute d’image sur le même plan.
    Comme je l’ai dit c’est aléatoire. Les plans suivants n’auront pas forcément ce problème.
    Dans le viseur ou l'écran de contrôle en direct, je le vois malheureusement pas car c'est trop infime mais au dérushage, le verdict tombe souvent :col:

    J’ai mis un exemple ci-dessous. La saute d’image ici est au time code 00:00:02:01

     
  2. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 200
    Recos reçues:
    508
    Messages:
    21 392
    Appréciations:
    +567 / 1 108 / -30
    Ce que vous appelez "saute d'image" c'est un décalage spacial ?
    Peut être un problème avec le support de la caméra (trépied ?)
    Je ne vos aucune raison que ce soit le camescope lui-même qui produise se phénomène, puisque pendant cette prise de vue il n'y a aucune pièce en mouvement.

    Olivier
     
  3. MyPOV

    So

    Points Repaire:
    10 900
    Recos reçues:
    63
    Messages:
    5 088
    Appréciations:
    +313 / 734 / -4
    Bonjour,

    Il y a tout de même l'autofocus et surtout la stabilisation.
     
  4. yim

    yim

    Points Repaire:
    2 950
    Recos reçues:
    0
    Messages:
    1 426
    Appréciations:
    +0 / 1 / -0
    Non, le trépied n'a rien à voir avec ce problème. C'est forcément un probleme technique de la caméra
     
  5. apatura

    So

    Points Repaire:
    5 150
    Recos reçues:
    44
    Messages:
    2 412
    Appréciations:
    +61 / 304 / -1
    Je pense qu'avant de conclure à un problème technique interne à la caméra, il faut avoir éliminé toutes les autres causes.
    Cette "saute" me fait en effet penser comme OGT à un très léger mouvement de la caméra. Comment se fait le déclenchement ? La main de l'opérateur est elle sur l'appareil ? Ou utilisez vous une commande à distance (sur trépied c'est recommandé...) ?
    Il serait bon en effet de savoir si l'autofocus et la stabilisation sont activés ou non. Car en principe pour ce type de prise de vues ils sont désactivés...
     
  6. yim

    yim

    Points Repaire:
    2 950
    Recos reçues:
    0
    Messages:
    1 426
    Appréciations:
    +0 / 1 / -0
    déclenchement directement sur camera ou via télécommande. Je comprends que dès l'instant ou la main appuie sur REC et s'eloigne, il y ait à ce moment là une "saute" à l'instant meme où on ne touche plus la camera, mais comme je l'ai précisé, c'est apres quelques secondes où je ne touche plus physiquement la cam, que cette "saute" peut arriver.
    En utilisant la telecommande pour enclencher l'enregistrement, ça m'est dejà arrivé aussi.
    Et le stab et autofocus sont désactivés
     
Chargement...

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous