module inscription newsletter haut de page forum mobile

Rejeter la notice

Atelier Caméras RED 29 & 30 septembre à Paris
Formation ultra opérationnelle, concentrée sur deux jours, pour découvrir les caméras RED et se préparer à leurs premiers tournages.
10 % de réduction pour les inscriptions avant le 31 août.

>> Toutes les infos <<

RTX100 & diffusion sur chaîneTV

Discussion dans 'Matrox' créé par Iris Tsiry, 21 Janvier 2010.

Tags:
  1. Iris Tsiry

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    13
    Appréciations:
    +0 / 0 / -0
    Salut à tous.
    J'utilise RTX100 pour la diffusion, sur ma petite station TV locale de chez nous à Madagascar. La vie est belle avec windows media player, mais le problème c'est que des fois, quelques fichiers ne se lisent pas en vidéo, l'écran devient noir, mais le son s'entend bien, et les téléspectateurs ne voient que du noir pendant qu'ils écoutent l'audio. Et c'est aléatoire, car je fais la lecture du playliste sur wmp en boucle, donc automatique, et ces mêmes fichiers qui ne se sont pas affichés avant, s'affichent de nouveaux à la deusième lecture, alors que c'est au tour des autres fichiers qui ne s'affichent pas.:perplexe: Mes vidéos sont en mpeg2 à 6Mo CBR afin de garder l'espace disque.
    Un ami m'a proposé d'utiliser deejaysystem video (qui diffuse au 2ème écran de la carte graphique) à la place de wmp, alors que je ne peux pas me passer de Matrox. Y-a-t il quelque part un logiciel de diffusion compatible avec RTX100? Ou y-a-t il, selon vous, une méthode plus éfficace si je balance directement mes playlistes sur le timeline de PP2? (cette méthode je l'ai essayé mais il faut faire le rendu quand il y a des fichiers vob ou mpeg).
    Merci. Bonne année.
     
Chargement...

Dernières occasions

 

Partager cette page