module inscription newsletter haut de page forum mobile

Resolve 17 modification de la vitesse j'ai perdu un des key-frames

Discussion dans 'Blackmagic DaVinci Resolve' créé par KidKodak, 28 Mars 2021.

  1. KidKodak

    Points Repaire:
    1 200
    Recos reçues:
    1
    Messages:
    281
    Appréciations:
    +3 / 6 / -0
    Bonjour, j'essaie de faire de la modification de vitesse localisée sur Resolve 17.
    Mon clip est du 120 ips en 1080p et j'ai planifié d'accélérer beaucoup les premier et dernier tiers et conserver le centre à 120 ips.
    Mon clip est sur la time-line, j'ai affiché la courbe de vitesse, placer mes kfrs, tout est visible. Les béziers sont placés sur les kfrs pour plus de douceurs. Je tire vers le haut les deux sections qui doivent accélérer. Ce n'est pas encore suffisamment rapide.
    Je sélectionne la time line, clic D et choisie dans le déroulant: modifier la vitesse du plan et accélère globalement la vitesse. Je ferme et ralentis la section du centre en la glissant vers le bas.
    Mais voilà, comme le dit la chanson des trois minous qui ont perdu leurs mitaines, j'ai perdu un kfr.
    Peu importe sur ce quoi, je clique ou glisse, il n'y a qu'un kfr qui est visible et manipulable.
    Est-ce que je fais une manoeuvre absurde, est-ce que je rencontre une limitation du soft?
    Mystère et boule de gomme.
    Je peux toujours recommencer sans difficulté, mais cela m'intrigue.
    Est-ce que quelqu'un a une idée?
    Merci KidKodak
     

    Fichiers attachés:

  2. MilPak

    Points Repaire:
    4 330
    Recos reçues:
    40
    Messages:
    809
    Appréciations:
    +23 / 115 / -0
    Salut KidKodak
    Je crois que tes kfrs sont juste perdues de vue

    Sur la gauche de ton image jointe, on voit ton échelle d’affichage du Retime
    La valeur supp est sur 300% (trop basse)
    Un petit contrôle à la souris là-dessus, et tu devrais retrouver tes petits :)
     
  3. KidKodak

    Points Repaire:
    1 200
    Recos reçues:
    1
    Messages:
    281
    Appréciations:
    +3 / 6 / -0
    Merci pour l'info. J'ai recommencé le processus avec davantage de précautions.
    Au plaisir KidKodak
     
Chargement...

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous