module inscription newsletter haut de page forum mobile

Rejeter la notice

NOUVEAU : Atelier Fairlight les 11&12 Octobre avec Damien Favreau
Exploitez les outils puissants de mixage et de correction de Fairlight, et optimisez la qualité audio de vos projets !
Rejeter la notice

ateliers live resolve avec forest

NOUVEAU : Ateliers Live Resolve - Formez-vous en ligne tous les mois avec Forest !
Progressez rapidement avec ces ateliers mensuels de 3 heures. Première session le 14 septembre de 17h à 20h

[Problème] Rendu dégradé (d'une seule caméra)sur un clip avec 4 caméras difféentes

Discussion dans 'Adobe Premiere Pro' créé par gedaiki69, 4 Juillet 2022.

  1. gedaiki69

    Points Repaire:
    600
    Recos reçues:
    0
    Messages:
    3
    Appréciations:
    +0 / 0 / -0
    renduprobleme.jpg
    Bonjour la communauté!
    J'ai un gros problème de rendu sur un clip, j'ai plusieurs rush, drone (.mp4), gopro (.mp4), appareil compact Sony (mts) et canon legria HF G25 (.MTS) lorsque j'ai fais le rendu les images du Canon sont dégradé.(pas toutes)
    j'ai créer des doublures (car beaucoup de médias!) en ProresLow j'ai un clip de 38 minutes, en 1920x1080 (voir image de séquence)et les images canon sont dégradées, et pas toutes, certaines prise dans la nuit ont du grains mais sans plus, l'image est correcte et celles de jour (comme l'exemple) l'image est fortement pixelisé.
    Est ce que ca vient du fait d'avoir des extensions différentes? ou bien je peux corriger cela dans le reglage de la séquence? comment puis je corriger le probleme sans avoir a refaire le montage?
    j'attend vos retours svp, je suis en galère!
     
Chargement...

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous