Nous suivre

Rejeter la notice
Formation Raw C200 Tourner en Raw avec une C200
Notre formation vidéo est disponible !
>> Toutes les infos <<
Rejeter la notice
Formations vidéos en réductions Réductions sur nos formations vidéos !
Pendant cette période de confinement, nos tutos (Raw C200, XF705) sont en promo !
>> Toutes les infos <<

reglages séquence Première CC pour du XAVC S HD

Discussion dans 'Adobe Premiere Pro' créé par JCRICHARD, 19 Mai 2019.

  1. JCRICHARD

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    29
    Appréciations:
    +0 / 0 / -0
    Bonjour,
    je viens de faire l'acquisition de l'APN SONY RX10M4. J'ai filmé en format : XAVC S HD, réglage d'enregistrement : 50P50.
    Quels réglages choisir dans les reconfigurations proposées dans les réglages de séquences.
    Est-ce AVC intra? 1080i ou 1080p?
    Je travaillais précédemment en AVCHD.
    Faut-il créer une config personnalisée?
    Merci
     
  2. ogt

    ogtx
    Conseiller Technique So

    Points Repaire:
    17 700
    Recos reçues:
    523
    Messages:
    22 369
    Appréciations:
    +622 / 1 212 / -35
    Le XAVC-S n'est ni plus ni moins qu'un format AVCHD avec un débit plus élevé, donc une pré-configuration du type AVCHD 1080p 50 va très bien.
    Dans Premiere vous pouvez toujours cliquer sur le clip dans le chûtier et faire :
    Nouvelle séquence à partir de l'élément, ce qui crée automatiquement une séquence au bon format (sauf si vous avez besoin d'une bande son en 5.1).

    Olivier
     
    • Merci Merci x 1
  3. JCRICHARD

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    29
    Appréciations:
    +0 / 0 / -0
    Merci Olivier pour cette réponse par retour. Effectivement un glisser-déposer du clip sur la zone de montage crée automatiquement une séquence aux bons paramètres. Pourquoi chercher compliqué!
     
    #3 JCRICHARD, 19 Mai 2019
    Dernière édition par un modérateur: 19 Mai 2019
  4. caraibe

    So

    Points Repaire:
    13 400
    Recos reçues:
    171
    Messages:
    15 478
    Appréciations:
    +201 / 749 / -14
    Oui tout à fait si le clip est en XAVC-S saon en 2.0 (c'est mon cas avec l'AX100) et si on veut le finaliser en 5.1 il faut alors se paramétrer une nouvelle séquence avec piste son 5.1
    Je sais pas pourquoi c'est pas modifiable
     
Chargement...

Dernières occasions

Dernières formations

 

Partager cette page

Dernières Occasions

Dernières Formations

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous