module inscription newsletter haut de page forum mobile

Rejeter la notice

Réservez votre place pour l'atelier Canon C200 !
Inscrivez-vous à cet atelier 100% opérationnel qui aura lieu le 7&8 juillet à Paris (places ultra limitées, 1 caméra par personne)
>> Toutes les infos <<

Rejeter la notice

L'atelier perfectionnement EDIUS : Nouvelle date !
François revient pour vous le 24&25 septembre. Inscrivez-vous avant le 31 juillet pour bénéficier de 50 euros de réduction ! Et 25% de réduction si vous êtes Repairenaute contributeur ;)

>> Toutes les infos <<

Proxy ? vous avez dit Proxy?

Discussion dans 'Edius' créé par Dav69, 25 Mai 2020.

  1. Dav69

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    37
    Appréciations:
    +0 / 1 / -0
    Bonjour à tous les Ediusiens et Ediusiennes du Repaire.
    Voilà bien longtemps que je n'ai pas écris sur ce forum, mais là j'en ressens le besoin.
    Comment faites vous pour obtenir des Proxys?
    Oui, je sais MODE puis cocher dans Proxy. J'ai déjà donné. Mes plans sur la Time-line sont même hachurés. Et mes plans originaux ont été recalculés (longtemps) pour pouvoir enfin les lire normalement. Sauf que une fois tout cela effectué... rien ne change à la lecture. Ca rame toujours autant avec les 4K. Et le BUFFER m'indique toujours 1/500.
    Bien-sur je suis allé dans les paramètres voir proxy... restart et tout et tout, mais c'est toujours pareil... Aurais-je zappé une étape? Comment faites vous?
    J'utilise EDIUS 8.53
    Merci de vos réponses.
     
  2. Khronos

    Points Repaire:
    1 300
    Recos reçues:
    3
    Messages:
    58
    Appréciations:
    +4 / 9 / -0
    Bonjour,

    peux tu nous dire de quelle caméra proviennent tes rushs et nous donner une copie des informations média info ?
     
  3. Dav69

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    37
    Appréciations:
    +0 / 1 / -0
    Bonjour Khronos.
    Dans les essais que j'ai fait les images provenaient de Mini-Mavic DJI taille 2720 x 1530 en Mp4, d'une Gopro en 4K MOV et d'un DSLR Nikon en full HD en MOV.
    J'ai pris ces formats exprès car ce sont ceux qui me font ramer généralement sur ma bécane et donc par définition, ceux pour lesquels j'aurai besoin du Proxy.
     
  4. Khronos

    Points Repaire:
    1 300
    Recos reçues:
    3
    Messages:
    58
    Appréciations:
    +4 / 9 / -0
    Bonjour,

    dans :
    paramètres systèmes/proxy/taille proxy

    as tu réglé sur moyen ou petite ?
     
  5. Dav69

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    37
    Appréciations:
    +0 / 1 / -0
    Ouais. J'ai essayé les 3 possibilités.
     
  6. Khronos

    Points Repaire:
    1 300
    Recos reçues:
    3
    Messages:
    58
    Appréciations:
    +4 / 9 / -0
    Quelle version d'Edius ?
     
  7. Dav69

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    37
    Appréciations:
    +0 / 1 / -0
    EDIUS 8.53
     
  8. Khronos

    Points Repaire:
    1 300
    Recos reçues:
    3
    Messages:
    58
    Appréciations:
    +4 / 9 / -0
    tu as aussi la lecture saccadée avec des rushs " DSLR Nikon en full HD" en Full HD ?
     
  9. Dav69

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    37
    Appréciations:
    +0 / 1 / -0
    Pour le Nikon oui. En règle génerale tout ce qui est en mov est saccadé.
     
  10. Khronos

    Points Repaire:
    1 300
    Recos reçues:
    3
    Messages:
    58
    Appréciations:
    +4 / 9 / -0
    As tu installé Quicktime dans Edius ?
     
  11. Dav69

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    37
    Appréciations:
    +0 / 1 / -0
    Bonsoir Khronos. Je reprends l'ordinateur et le forum.
    En fait je ne sais pas si j'ai Quicktime ds Edius. Comment puis je le savoir?
     
  12. Khronos

    Points Repaire:
    1 300
    Recos reçues:
    3
    Messages:
    58
    Appréciations:
    +4 / 9 / -0
    J'aime trop la langue française et je n'apprécie pas quelle soit "estropiée". Imagine toi que je réponde avec la même syntaxe.
    Merci.

    Pour revenir à ton problème :
    paramètres systèmes/Outil d'importation/Outil d'exportation/Quicktime

    cocher "Activer l'outil d'importation Quicktime".
    Ensuite tu redémarres Edius.
     
    #12 Khronos, 25 Mai 2020
    Dernière édition: 26 Mai 2020
  13. cournonsec

    So

    Points Repaire:
    7 950
    Recos reçues:
    77
    Messages:
    2 603
    Appréciations:
    +81 / 455 / -3
    Ha ha ha ! :D
     
    • Amusant Amusant x 2
  14. Khronos

    Points Repaire:
    1 300
    Recos reçues:
    3
    Messages:
    58
    Appréciations:
    +4 / 9 / -0
    Impitoyable le correcteur automatique si tu ne te méfies pas à chaque mot.
    Très amusant.
     
  15. Dav69

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    37
    Appréciations:
    +0 / 1 / -0
    Bonjour.
    Je viens de cocher Quicktime, qui - c'est vrai - n'était pas activé. Mais après avoir redémarré Edius et même l'ordinateur, le résultat est toujours le même. La lecture des mov ou 4K rame sous Edius. Et le mode Proxy ne change rien.

    Et "sorry" pour la syntaxe. ;-)
     
Chargement...
Discussions similaires - Proxy dit Proxy
  1. NicoChartreuse
    Réponses:
    21
    Nb. vues:
    498
  2. progressif

    [Problème] création de proxy

    progressif, 26 Mai 2020, dans le forum: Edius
    Réponses:
    12
    Nb. vues:
    293
  3. KVenZ
    Réponses:
    15
    Nb. vues:
    243
  4. E_r_i_c
    Réponses:
    12
    Nb. vues:
    210
  5. moise
    Réponses:
    0
    Nb. vues:
    199

Dernières occasions

 

Partager cette page

Dernières Occasions

Dernières Formations

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous