module inscription newsletter haut de page forum mobile

[Problème] Projecteur Hanimex SR 9000

Discussion dans 'Film argentique : projection et numerisation' créé par Meloche, 7 Décembre 2020.

Tags:
  1. Meloche

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    1
    Appréciations:
    +0 / 0 / -0
    Bonjour à tous,

    Je cherche à faire fonctionner un projecteur Hanimex SR 9000 mais pour le moment c'est un échec...

    J'ai changé la lampe car l'ancienne était HS, ainsi que la courroie car l'ancienne n'entrainait plus les moteurs.

    À la suite de ça, les moteurs tournent, les films sont bien entrainés d'une bobine à l'autre, mais la lampe ne s'allume toujours pas.
    Sur la notice ils parlent également d'un témoin lumineux qui doit rester allumé tant que la lampe n'est pas active, mais aucun témoin lumineux à l'horizon...

    Sauriez-vous quel est le problème et comment y remédier ?

    Merci à tous et bonne journée !
     
  2. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    16 450
    Recos reçues:
    254
    Messages:
    22 515
    Appréciations:
    +610 / 3 430 / -78
    Bonjour,

    As-tu vérifier les fusibles, il me semble qu'il y a un fusible lampe.
    Si la lampe témoin ne s'allume pas, il est possible qu'elle soit aussi HS.

    Essaye de mesurer la tension aux bornes de la lampe en position allumée.
    Vérifie les contacts de la lampe dans la douille, peuvent être oxydés
     
Chargement...

Dernières occasions

 

Partager cette page