Nous suivre

  1. Atelier Caméras RED - 16 & 17 octobre à Paris
    COMPLET !! Inscrivez-vous pour être informé des prochaines dates !
    Toutes les infos

    Rejeter la notice
  2. Découvrez notre vidéo de formation / test sur la Canon XF705 !
    Son capteur, son codec H265, son autofocus, ses gammas, le C-Log3, ses forces et ses limites, vous saurez tout ! Toutes les infos

    Rejeter la notice

[Problème] Problèmes avec plugins

Discussion dans 'Sony Vegas et Movie Studio' créé par Naative, 8 Octobre 2019.

  1. Naative

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    1
    Appréciations:
    +0 / 0 / -0
    Bonjour à tous, après pas mal de recherche et donc sans résultats je me permets d'écrire ce message pour tenter de résoudre mon problème.
    Alors voilà, j'ai sony vegas pro 17, et j'ai installé des plugin, et en faite les plugin inversent les couleurs de mes rush, donc tous les effets que j'applique sur n'importe quel rush rend mon image d'un bleu turquoise, et ça se voit même dans les petites prévisualisations, j'ai tenté de ré installer rien n'y fait... Voici une image, désolé si mon message est mal construit, mais je suis en détresse. Merci d'avance si je reçois de l'aide.

    Capture.PNG

    Là comme on peut voir j'ai rajouté un effet, et la colorimétrie change instantanément.

    Matos: Caméra pour les rush filmer par un amis.

    PC: i7 8700k
    gtx 1080 KFA²
    16go de ram en corsair 3200mhz
     
  2. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    14 550
    Recos reçues:
    156
    Messages:
    16 498
    Appréciations:
    +251 / 1 285 / -27
    Bonjour,

    Il faudrait un peu plus d'infos pour y voir plus clair, mais surtout quels plugins as-tu installés ?
    Vegas est bien à jour ?
     
Chargement...

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous