Nous suivre

Rejeter la notice

Illustration Event Raw C200--- Conf/Atelier/Apéro gratuit ----
Tourner en Raw avec une C200
Le jeudi 12 Déc à 17h
>> Toutes les infos <<

Probleme retour casque A7SII

Discussion dans 'Sony' créé par hangdrummer, 16 Mars 2018.

Tags:
  1. hangdrummer

    Points Repaire:
    1 200
    Recos reçues:
    3
    Messages:
    51
    Appréciations:
    +0 / 2 / -0
    Bonjour à tous,

    J'espère être au bon endroit pour poser ma question.
    J'ai un soucis assez curieux avec mon boitier depuis peu.
    Je n'ai aucun retour casque lorsque je branche un micro (cravate ou autre). Pourtant la modulation fonctionne bien et l'enregistrement se fait de façon normale.
    Bizarrement j'ai un retour casque parfait avec le micro interne du boitier.
    Il semblerait donc qu'il y a un bug lorsque l'entrée micro et la sortie du boitier sont simultanément utilisés.

    A noter que ce bug est survenu juste après l'avoir branché à un atomos shogun (utilisé en moniteur uniquement). A noter également que j'ai depuis mis à jour l'appareil, réinitialisé plusieurs fois, mais rien n'y fait...

    J'espère que l'un d'entre vous aura une solution, sinon direction le SAV (toujours en garanti).

    Merci à vous.
     
  2. guilaine

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    1
    Appréciations:
    +0 / 0 / -0
    Bonjour,

    Je me permets de relancer votre post car j'ai exactement le même problème et j'ai aussi utilisé un atomos (ninja) avec mon appareil...Avez vous trouvé une solution ?
    Bonne journée !
     
Chargement...

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous