Nous suivre

[probleme] PPCS3 ne se lance plus

Discussion dans 'Adobe Premiere Pro' créé par kb10, 17 Novembre 2008.

  1. kb10

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    23
    Appréciations:
    +0 / 0 / -0
    Je pense arriver à lancer l'ordi par la fenêtre mais ça n 'arrangera pas mon problème.

    Bref premiere ne se lance plus, j'ai le splash screen violet au début et plus rien, j'ai redémarré mon pc mais rien n'y fait.
    Et comme un fait exprès je vais avoir besoin de bosser sur premiere.

    Voilà en gros :help: :help: :help:

    D'avance merci
     
  2. graphiti

    Points Repaire:
    750
    Recos reçues:
    1
    Messages:
    44
    Appréciations:
    +0 / 0 / -0
    Bonjour, j'ai eu le tour avec un conflit de plug-in; regardes les dates si c'est récent. Pour tester déplaces "le" vers le bureau pour pas l'éffacer, redémarres si c'est pas bon remets "le" si c'est bon, ta l'a trouvé

    Bonne chance
     
  3. GEGE92

    GEGE92 Estimé et regretté modérateur

    Points Repaire:
    3 300
    Recos reçues:
    0
    Messages:
    17 284
    Appréciations:
    +0 / 0 / -0
    Tu as tenté une désinstallation, nettaoyage de la base de registre et reinstallation ?
    As tu installé un nouveau programme ou plug-in depuis ta dernière utilisation ?
     
  4. kb10

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    23
    Appréciations:
    +0 / 0 / -0
    j'ai installé pinnacle la box usb pour faire des captures, mais je suis servis de premiere après cette installation est ça marchait bien.



    J'ai désinstallé pinnacle, et lancé une réparation via le dvd d'installation, rien n'y fait ça ne veut pas marcher. :help: :help:
     
    #4 kb10, 18 Novembre 2008
    Dernière édition: 18 Novembre 2008
  5. graphiti

    Points Repaire:
    750
    Recos reçues:
    1
    Messages:
    44
    Appréciations:
    +0 / 0 / -0
    Bonjour,

    Il manque une ressource pour Première pouvoir se lançer, en désinstallant pinnacle elle à due disparaitre dans le flot.
    Comme GéGé dit refais une install de première, j'utilise "Revo" (gratuit) comme désinstallateur car il nettoit la base complétement, il fait le boulot à fond.
    Bonne chance
     
Chargement...

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous