module inscription newsletter haut de page forum mobile

Rejeter la notice

26&27 Janvier à Paris : Formation Caméras Canon EOS !
Formez-vous avec Greg aux caméras Canon EOS, améliorez la qualité de vos images, gagnez en productivité avec cet atelier opérationnel sur 2 jours 
Toutes les infos sur l'atelier

Rejeter la notice

Atelier Caméras RED 28 & 29 janvier à Strasbourg
Formez-vous avec Antonin et Forest aux caméras RED, chez Hirmance à Strasbourg : Devenez autonome dans la préparation, le paramétrage, l'utilisation d’une caméra RED et le traitement du R3D code.
Toutes les infos sur l'atelier

Rejeter la notice

29 Janvier à Paris à 14h et 17h - Gratuit : Ateliers Découverte C70 & C300 Mark III 
Venez prendre en main et évaluer avec nous ces deux nouvelles caméras 4K Super 35 ! Nos analyses et tests des caméras + prise en main + mini formation Log/RAW
Toutes les infos sur l'événement

Problème moteur Ronin SC

Discussion dans 'Stabilisateurs' créé par GillianFifi, 5 Décembre 2020.

Tags:
  1. GillianFifi

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    2
    Appréciations:
    +0 / 0 / -0
    Bonjour à tous,

    Me voila à écrire sur le forum pour demander de l'aide après de nombreuses heures passées à regarder les articles pertinents du site :D ! J'adore !

    Le problème est le suivant :

    J'ai reçu un Dji RONIN SC et je monte dessus un A7III avec objectif TAMRON 28/75.
    je suit les instructions afin d'équilibrer le RONIN, tous ce passe bien et le test m'indique "excellent " sur les 3 axes.
    Au moment de l'allumer rien ne se passe, et impossible de faire un Autotune. Comme si les moteurs étaient en pause, malgré la veille désactivée.
    J'ai également un message m'indiquant "contrôleur de l'obturateur".... à quoi correspond-t-il?

    Avez vous déjà rencontré ceux problème ?

    Merci
     
  2. giroudf

    So

    Points Repaire:
    13 500
    Recos reçues:
    287
    Messages:
    13 832
    Appréciations:
    +435 / 1 641 / -19
    il est probable que le ronin est configure pour controller la camera (avec le cable ou en bluetooth ?)
    pour activer desactiver les moteur on fait un double click sur le bouton power.
     
  3. GillianFifi

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    2
    Appréciations:
    +0 / 0 / -0
    Merci pour la réponse rapide.
    Malgré un double clic ou alors une désactivation des moteurs en veille rien ne change.
    Les moteurs restent mous et l'autotune est impossible.
     
  4. LiquidPro

    So

    Points Repaire:
    14 425
    Recos reçues:
    223
    Messages:
    2 315
    Appréciations:
    +211 / 591 / -2
    Essaie de ne pas brancher le ou les câbles spécifiques au boitier. Aucun câble donc, juste le stab avec le boitier dessus.

    La, si quand tu l'allumes il s'allume bien et rien ne se passe, soit un paramètre est mal réglé, soit il a un soucis. Je ne connais pas le SC, mais sur le Ronin (le gros), il y a un paramètre qui permet de libérer les moteurs, ils restent alors inactifs même quand le stabilisateur est allumé. Je ne sais pas si cela existe sur le SC, il faudrait regarder.
     
Chargement...

Partager cette page