Nous suivre

Rejeter la notice

Atelier Caméras RED
Dernières places dispos les 26&27 Février à Paris
>> Infos & Résa <<

Rejeter la notice
Formation Raw C200 Tourner en Raw avec une C200
Notre formation vidéo est disponible !
>> Toutes les infos <<
Rejeter la notice

Session gratuite initiation Edius
Le Repaire organise une session de formation gratuite sur Edius le 10 Mars à 16h30 à Paris
>> Toutes les infos <<

Probleme lien entre moniteur et camera p2 ag-hpx250ej

Discussion dans 'Apple DVD Studio Pro' créé par niouk, 4 Janvier 2013.

  1. niouk

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    5
    Appréciations:
    +0 / 0 / -0
    Bonjour,

    J'ai acquis récemment une caméra CAMERA P2 AG-HPX250EJ que je maitrise encore très peu.

    je rencontre un soucis pour le montage d'un film que je dois rendre en DVCPROD SD.

    je fais le montage sur Final cut Pro et je voulais utiliser ma caméra pour faire le lien avec mon moniteur afin de vérifier que je n'ai pas de soucis d'images pour les téléviseurs SD.
    Problème: je n'arrive pas à voir mon montage sur le moniteur.

    La caméra est reliée à mon ordi par un câble 1394 6 broches (connecté à la caméra à DVCPRO DV)... La caméra est reliée au moniteur par le câble vidéo (blanc rouge et jaune).

    Sur Final Cut, le programme reconnait la caméra puisque lorsque je vais dans présentation---- Moniteur Video et que je fais rafraichir les périphériques, je peux ensuite accéder en réglage de sortie elle me propose la sortie en lecture aux option DVPRO (hd toutefois).
    Par contre j'ai beau cliquer dans "toutes les images" rien n'apparait sur le moniteur.

    Je pense que la solution doit se trouver dans le menu de la caméra mais je ,n'arrive pas à trouver une solution explicite sur la notice...

    Quelqu'un utilise t'il cette caméra et peut il m'expliquer comment la connecter au moniteur afin de pouvoir vérifier mes montages sur Final cut.

    Merci beaucoup...

    Et dans tous les cas bonne et heureuse année 2013 à tous ceux qui liront ce message:good:
     
Chargement...

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous