Nous suivre

  1. Découvrez notre vidéo de formation / test sur la Canon XF705 !
    Son capteur, son codec H265, son autofocus, ses gammas, le C-Log3, ses forces et ses limites, vous saurez tout ! Toutes les infos

    Rejeter la notice
Tags:
  1. rosaart

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    26
    Appréciations:
    +0 / 0 / -0
    Salut, voila je m'explique j'ai une JVC HM 100 depuis août, et je viens de me rendre compte que quand je panotais sur pied (le plus souvent), a la fin du pano 1sec apres mon image se re-centrais par un léger mouvement opposée au pano. Le problème est encore plus flagrant quand je monte ou descend. Avez vous le meme problème avec votre JVC ou est ce seulement la mienne.

    video : [ame=http://www.vimeo.com/6638518]GYHM100 on Vimeo[/ame]
     
  2. Vidéo98

    Points Repaire:
    2 630
    Recos reçues:
    70
    Messages:
    8 163
    Appréciations:
    +0 / 2 / -0
    C'est le stabilisateur d'image qui se recentre après un mouvement rapide. :-)
     
  3. homero

    So

    Points Repaire:
    16 000
    Recos reçues:
    478
    Messages:
    22 900
    Appréciations:
    +499 / 2 257 / -10
    Et c'est une bonne raison pour virer le stabilisateur d'image lorsque l'on bosse sur pied, comme le dit Video98, une autre bonne raison de désactiver le stabilisateur est que sur certaines caméras la vitesse d'obturation passe au 1/100ème au lieu du 1/50ème soit 1 diaph de perdu inutilement et qui pourrait être utilisé pour éviter de faire monter le gain (et le grain) et augmenter la définition de l'image.
     
  4. rosaart

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    26
    Appréciations:
    +0 / 0 / -0
    exactement, je viens de tester sans stabilisateur, et c'est nikel.:bigsmile:
    Mais c'est quand meme dingue, :suspicious: j'avais une Canon XM1, le stabilisateur était tout le temps activé et jamais je n'ai eu ce type de problème.:weird:
     
  5. j-marc

    Points Repaire:
    1 200
    Recos reçues:
    3
    Messages:
    170
    Appréciations:
    +0 / 2 / -0
    Curieux, je n'ai pas remarqué ce problème sur la mienne....(1 semaine plus tard)....Oui effectivement, une fois la caméra bien posée sur un pied, on a effectivement un recadrage qui se produit, 1 demie seconde après la fin d'un panneau. Donc oui effectivement, on est bien obligé de supprimer ce stabilisateur. Ce qui serait bien ce que se soit une fonction assignable à l'un des boutons user..mais ce n'est pas le cas.
     
    #5 j-marc, 22 Septembre 2009
    Dernière édition: 29 Septembre 2009
  6. SEB006

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    1
    Appréciations:
    +0 / 0 / -0
    stabilisateur

    Bonjour
    Je filme régulierement du sport auto avec un JVC GZMG134 et j'ai constaté une erreur lors de l'enregistrement avec le stabilisateur (que j'ai supprimé par la suite), il y a une correction soit un trait en plein milieu de l'image lors d'un deplacement rapide sans forcement zoomer.
    Ma question est de savoir si il y a possibilité lors de la lecture de la video d'annuler ou de supprimer ce trait.merci.
     
Chargement...

Partager cette page

Autres contenus

Vous souhaitez annoncer sur le Repaire ? Contactez-nous