module inscription newsletter haut de page forum mobile

Rejeter la notice

Atelier Caméras RED 29 & 30 septembre à Paris
Formation ultra opérationnelle, concentrée sur deux jours, pour découvrir les caméras RED et se préparer à leurs premiers tournages.
10 % de réduction pour les inscriptions avant le 31 août.

>> Toutes les infos <<

[Problème] Problème export, répétition d'une séquence vidéo.

Discussion dans 'Adobe Premiere Pro' créé par Philippus, 17 Décembre 2019.

  1. Philippus

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    12
    Appréciations:
    +0 / 0 / -0
    Bonjour,

    Voici mon problème. Lors de l'export d'une vidéo sur Premiere Pro, les 10 première secondes sont répétées 1 fois. C'est-à-dire que l'on voit les 10 premières secondes de la vidéo PUIS on voit à nouveau ces mêmes 10 secondes (alors qu'il n'y a pas lieu de les voir une seconde fois) PUIS la vidéo continue sans problème jusqu'à la fin de la vidéo.

    Pour ce qui est de la bande son, aucun problème, elle se déroule normalement (cependant le son se retrouve décalé à cause de ces 10 secondes).

    Je ne vois pas d'où peut venir ce problème. L'export a été effectué sur 2 ordinateurs différents et le problème est le même. Je ne sais pas si le souci vient de l'export ou du fichier vidéo source...

    Codec vidéo source : H.264/MPEG-4 AVC avc1
    Fréquence d'images : 25i/s

    Si quelqu'un a une idée :)

    Philippe
     
  2. ogt

    ogtx
    Conseiller Technique So

    Points Repaire:
    17 700
    Recos reçues:
    541
    Messages:
    23 457
    Appréciations:
    +698 / 1 369 / -40
    10 secondes, c'est la longueur moyenne d'un clip :
    Etes vous sûr que ce clip n'est pas en double sur la timeline : il faut zoomer la timeline pour le vérifier.

    Olivier
     
  3. Philippus

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    12
    Appréciations:
    +0 / 0 / -0
    Oui j'en suis sûr. Il n y a pas eu de découpes au montage pour cette vidéo (il s'agit juste de l'ajout d'un titre). Je viens de revérifier au cas où, je vous confirme qu'il n'y a pas de clip en double dans la timeline.

    Philippe
     
  4. ogt

    ogtx
    Conseiller Technique So

    Points Repaire:
    17 700
    Recos reçues:
    541
    Messages:
    23 457
    Appréciations:
    +698 / 1 369 / -40
    Est ce que ça se produit juste avec ce film, ou avec l'export de n'importe quelle vidéo. ?
    Si vous exportez juste quelques dizaine de secondes, le problème est il pareil ?

    Olivier
     
Chargement...

Dernières occasions

 

Partager cette page