Nous suivre

Rejeter la notice

Atelier Caméras RED
Dernières places dispos les 26&27 Février à Paris
>> Infos & Résa <<

Rejeter la notice
Formation Raw C200 Tourner en Raw avec une C200
Notre formation vidéo est disponible !
>> Toutes les infos <<
Rejeter la notice

Le Repaire organise un atelier Edius ! 
Toute dernière place pour l'atelier perfectionnement des 11&12 Mars
>> Toutes les infos <<

Rejeter la notice

Session gratuite initiation Edius
Le Repaire organise une session de formation gratuite sur Edius le 10 Mars à 16h30 à Paris
>> Toutes les infos <<

[Résolu] Probleme Edius 8.5

Discussion dans 'Grass Valley Edius' créé par octet87, 29 Janvier 2020.

  1. octet87

    Points Repaire:
    750
    Recos reçues:
    1
    Messages:
    44
    Appréciations:
    +0 / 1 / -0
    Avec Edius 8.5 , dans la liste des effets, si tous les titres apparaissent le détail de ceux concernant
    les filtres vidéo, filtres audio et fondus audio ont disparus.
    Comment faire pour les récupérer ?

    Merci pour vos réponses
     
  2. jakovideo

    jakovideo Super Modérateur
    Modérateur So

    Points Repaire:
    15 150
    Recos reçues:
    227
    Messages:
    10 837
    Appréciations:
    +150 / 287 / -1
    Bonjour , dans la barre d'outils du "chutier " des effets video , tu as un bouton permettant d'obtenir soit une liste des effets soit une représentation graphique de ces effets . Chez moi , c'est 4 petits carrés blancs . Attention , tous les effets d'Edius ne bénéficient pas d'une animation en cliquant dessus ( comme, par ex le fondu/enchainé )
     
  3. octet87

    Points Repaire:
    750
    Recos reçues:
    1
    Messages:
    44
    Appréciations:
    +0 / 1 / -0
    Merci pour la rapidité de la réponse. Je vais tester , je te tiens au courant .
     
  4. octet87

    Points Repaire:
    750
    Recos reçues:
    1
    Messages:
    44
    Appréciations:
    +0 / 1 / -0
    Problème non réglé. la liste des différents filtres n'apparait toujours pas pour les filtres vidéo,audio, et fondus audio.
    J'envisage passer à la version 9.5 depuis la ma 8.5 actuelle (avec le pb cité plus haut), est ce que la version up grade va régler mon problème ou faut il passer a la version "complète" ?
    merci pour la réponse.
     
  5. jakovideo

    jakovideo Super Modérateur
    Modérateur So

    Points Repaire:
    15 150
    Recos reçues:
    227
    Messages:
    10 837
    Appréciations:
    +150 / 287 / -1
    Pas évident pour moi en tous cas de te donner une réponse fiable car je n'ai jamais eu de soucis de ce genre avec les 3 versions d'Edius que j'ai utilisées jusqu'ici ( V5, V6 et maintenant V8.5 ). Espérons que Marc, le spécialiste passera par là ( ou bien tu le contacte en MP)
     
  6. JMM

    JMMx

    Points Repaire:
    2 570
    Recos reçues:
    12
    Messages:
    858
    Appréciations:
    +10 / 15 / -0
    Un clic droit sur un espace vide de la fenêtre des effets puis, clic sur rétablir les valeurs par défaut résout-il le problème. effets-Edius.jpg
     
    #6 JMM, 30 Janvier 2020
    Dernière édition: 30 Janvier 2020
  7. octet87

    Points Repaire:
    750
    Recos reçues:
    1
    Messages:
    44
    Appréciations:
    +0 / 1 / -0
    Problème réglé.
    Avec tous mes remerciements
     
Chargement...

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous