Nous suivre

[Résolu] problème d'exportation

Discussion dans 'Grass Valley Edius' créé par Daniel Richard, 15 Juin 2019.

  1. Daniel Richard

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    6
    Appréciations:
    +0 / 0 / -0
    Bonjour
    c'est la premiére fois que je m'adresse à vous suis un amateur axé principalement à la réalisation de fiction utilisateur d'edius depuis la version 5 je monte avec la 8.53.
    Mes images 1920 1080 25 p je veux exporter en H264 comme d'habitude, film que j'ai deja exporter plusieur fois aprés modification impossible le message est: les ressources mémoires sont insuffisantes pour effectuer cette opération je dois fournir le film pour un concourt au plus tard fin du mois.
    Merci de votre aide.
     

    Fichiers attachés:

    • EDIUS.PNG
      EDIUS.PNG
      Taille de fichier:
      4.3 KB
      Nb. vues:
      77
    • projet.PNG
      projet.PNG
      Taille de fichier:
      55 KB
      Nb. vues:
      73
  2. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 200
    Recos reçues:
    502
    Messages:
    21 152
    Appréciations:
    +547 / 1 082 / -30
    Vérifiez la taille de votre fichier de pagination : "Pagefile.sys" situé sur le disque C.
    Il est conseillé de le mettre au moins égal à la mémoire réelle.
    Cela se modifie dans les paramètres système avancés.

    Olivier
     

    Fichiers attachés:

  3. jakovideo

    jakovideo Super Modérateur
    Modérateur So

    Points Repaire:
    15 150
    Recos reçues:
    225
    Messages:
    10 757
    Appréciations:
    +145 / 284 / -1
    Bonjour , as tu essayé ceci :
    - Placer un point d'entrée et un point de sortie sur la séquence à exporter ( la timeline devient grise sur cette zone )
    - As tu vérifier que ton disque de destination est bien formaté en NTFS
    - As tu effectué un calcul de la séquence à exporter ( petit trait vert ou bleu au dessus de la timeline )
    D'autres spécialistes d'Edius vont sans doute pouvoir t'en dire plus sur ce problème
     
  4. Daniel Richard

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    6
    Appréciations:
    +0 / 0 / -0
    Merci ogt n'étant pas un spécialiste informatique je vous joint images écran ça me parait correct
    Merci à jakovideo les disques sont NTFS les points d'entrée et cacul effectué a savoir que je n'avais jamais eu de soucis jusqu'a hier.
    Merci à vous.
     

    Fichiers attachés:

  5. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 200
    Recos reçues:
    502
    Messages:
    21 152
    Appréciations:
    +547 / 1 082 / -30
    Je préfère toujours gérer moi-même le fichier de pagination en fixant les valeurs initiale et maximale au même niveau, ce qui évite la fragmentation de ce fichier au cours du temps.
    Mais a priori vous avez bien 16 Go, donc le problème est autre.
    Comme dit par Jakovideo : espace suffisant sur le disque d'export ?

    Olivier
     
  6. Daniel Richard

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    6
    Appréciations:
    +0 / 0 / -0
    j'ai 3 disque le disque concerné (video) 1 terra espace dispo 696GO
    un ami me dit que j'ai peut-être un virus j'ai regardé les performences gestionnaire des tâches
    memoire 23 pour cent c'est bon.
    suis dépité.
     
  7. JB60

    Points Repaire:
    1 970
    Recos reçues:
    8
    Messages:
    892
    Appréciations:
    +11 / 39 / -1
    Bonjour à tous,
    Est-ce que tu as essayé de tronçonner ton exportation afin de vérifier si le problème ne provient pas d’une zone voire même d’un clip défectueux.?
     
  8. Daniel Richard

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    6
    Appréciations:
    +0 / 0 / -0
    Bonjour
    J'ai ouvert un nouveau projet mis quelques images d'un autre film même résultat.
     
  9. JB60

    Points Repaire:
    1 970
    Recos reçues:
    8
    Messages:
    892
    Appréciations:
    +11 / 39 / -1
    Désinstallation, réinstallation, ça ressemble à un gros bug ..
    Bon courage...
    Jb
     
  10. Daniel Richard

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    6
    Appréciations:
    +0 / 0 / -0
    Merci pour tout oui je vais faire l'opération.
    Daniel
     
  11. Daniel Richard

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    6
    Appréciations:
    +0 / 0 / -0
    Bonjour à tous
    désinstallé réinstallé tout fonctionne ça fait partie des aléas informatique.
    Bonne journée à tous
    Daniel
     
  12. jakovideo

    jakovideo Super Modérateur
    Modérateur So

    Points Repaire:
    15 150
    Recos reçues:
    225
    Messages:
    10 757
    Appréciations:
    +145 / 284 / -1
    Bonsoir , ce sont les aléas de l'informatique, il faut s'y faire et pas que dans les ordis. Hier soir , c'était ma camera qui ne voulait plus sortir en HDMI . Remis aux réglages usine et c'est reparti. Vas comprendre Charles.
     
  13. JB60

    Points Repaire:
    1 970
    Recos reçues:
    8
    Messages:
    892
    Appréciations:
    +11 / 39 / -1
    Bonsoir à tous,
    C’est hélas souvent ça...!
    A+
    JB
     
Chargement...

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous