Nous suivre

[Problème] Problème avec calques illustrator

Discussion dans 'Adobe After Effects' créé par MelieBacanarie, 7 Septembre 2018.

  1. MelieBacanarie

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    6
    Appréciations:
    +0 / 0 / -0
    Bonjour !
    J'ai un petit problème qui n'est apparu que très récemment. D'habitude quand j'importe un fichier illustrator en composition, celui-ci arrive dans ma palette avec un dossier calques qui ressemble à ceci :[​IMG]

    Sauf que depuis une semaine, alors que je fais la même manipulation...Ceci apparaissent de la sorte :
    [​IMG]

    Alors ça ne poserait pas de problème si cela fonctionnait correctement / de la même façon après...Sauf que du coup avec des claques comme ça, after effect REFUSE de me les convertir en calques de formes vectorielles (et je préfère animer avec des calques de formes plutôt que des calques illustrator).

    quelqu'un sait quel est le problème ? Ce que je fais de pas correctement ?

    Je suis bien embêtée parce que je suis sur un boulot urgent :/
     
  2. MelieBacanarie

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    6
    Appréciations:
    +0 / 0 / -0
    Bon le problème est réglé. Je n'ai aucune idée de ce que j'ai fait de différent et personne n'a touché à mon ordi. les mystères de l'informatique, on va dire.
     
Chargement...

Partager cette page

Dernières Occasions

Dernières Formations

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous