module inscription newsletter haut de page forum mobile

prise de son externe 5.1 pour handycam sony

Discussion dans 'Matériel de prise de son et de mixage' créé par Kontiki, 21 Mai 2019.

  1. Kontiki

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    44
    Appréciations:
    +0 / 1 / -0
    Je pense que vous avez compris qu'il s'agit d'une concaténation de ce bruit à partir de plusieurs prises.

    Le câble est bien fixé, je ne crois pas que le problème vienne de la fixation, même si un mauvais contact peut être à l'origine.
    J'aurais espéré un indice issu de vos propres expériences sur l'origine de ce bruit. Mais visiblement, cette expérience n'est pas partagée.

    Concernant le port d'objets ce n'est pas cela non plus. je ne porte ni bague, ni montre ni gourmette qui puisse entrer en contact avec le caméscope. Les ongles ? ça peut être une piste, ils sont parfois un peu long et ça peut cogner sans que je m'en rende compte.

    Bref, je sens que vous êtes aussi dubitatifs que je le suis... D'où ma recherche d'une solution via un mic externe. Je repars en voyage sous peu et j'aimerais bien en trouver une d'ici là.

    Pour l'essai, je vais le faire, on verra bien le résultat.

    Merci en tous cas pour vos avis.
     
  2. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    16 450
    Recos reçues:
    210
    Messages:
    19 322
    Appréciations:
    +425 / 2 069 / -53
    Je pense que si tu veux que l'on comprenne l'origine de ces bruits, il faut écouter l'environnement original, pas un bout à bout des bruits.

    Des mots bout à bout ne font pas une phrase et ne veulent rien dire, là c'est pareil.
     
  3. Kontiki

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    44
    Appréciations:
    +0 / 1 / -0
    J'ai donc suivi les conseils d'Olivier et fait une prise de vue de une heure, cette nuit dans une pièce bien insonorisée, caméscope posé sur sa poignée/trépied sans y toucher. Au résultat, il ny avait aucun bruit lors de cette prise de vue. Ce bruit n'est donc à priori pas inhérent au caméscope en lui-même.
    J'ai pourtant noter un bruit similaire au tout début. Par curiosité, après avoir lancé, j'ai regardé dans le viseur et pan, mes lunettes l'ont touché. Et bien à l'écoute, le bruit de ce choc est identique. Et à la visualisation de la courbe, la structure est la même, avec un front et quelques rebonds derrière.
    J'aurais tendance à en déduire que ces bruits sont bien d'origine mécanique lors d'un contact avec le caméscope en cours d'enregistrement, qui sont captés par le microphone interne.
    Je pense donc que mon idée initiale qui est d'enregistrer le son via un micro externe est une bonne voie pour éviter ce problème, dès lors qu'il se monte avec une fixation souple ou filtrée.

    Avez-vous l'expérience de ceci et que me conseilleriez-vous comme matériel ?

    Merci .
     
  4. homero

    So

    Points Repaire:
    16 000
    Recos reçues:
    573
    Messages:
    25 562
    Appréciations:
    +731 / 3 454 / -15
    • Amusant Amusant x 1
  5. Kontiki

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    44
    Appréciations:
    +0 / 1 / -0
    Merci homero. Il semble très bien, bien que fabriqué en Chine, non ?

    Sais-tu s'il se connecte sur une griffe de handycam Sony ?
     
  6. homero

    So

    Points Repaire:
    16 000
    Recos reçues:
    573
    Messages:
    25 562
    Appréciations:
    +731 / 3 454 / -15
    Aïe, ça c'est moins sûr pour certains camescopes Sony qui possèdent souvent une griffe propriétaire, je n'ai essayé le Tascam que sur un DSLR. Il existe des adaptateurs pour Sony mais cela n'est pas souhaitable pour le jeu, le porte-à-faux et la fragilité à long terme que cela va induire, autant voir ce qui existe chez Sony. Microphone stéréo XYST1M pour griffe porte-accessoire multi-interface | ECM-XYST1M | Sony FR mais pas de bras de déport. Donc A VERIFIER compatibilité !
     
  7. Kontiki

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    44
    Appréciations:
    +0 / 1 / -0
    Aller ! un problème de plus.
    Le micro Sony, n'ayant pas de filtration des bruits mécanique, équivaut certainement à mon micro interne en terme de résultats. Donc il ne me semble pas nécessaire d'investir sur ce produit.
    Malgré tout, je prendrai bien un adaptateur griffe Iso, où même avec des défauts à plus ou moins longue échéance, je solutionnerai mon problème actuel.

    Merci encore pour cette piste.
     
  8. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    16 450
    Recos reçues:
    210
    Messages:
    19 322
    Appréciations:
    +425 / 2 069 / -53
    Le Tascam indiqué par homero est livré avec un déport suspension d'après la notice.
    Mais, je pense que les capsules du Sony sont aussi suspendues.

    Après, il faut ne pas choisir des solutions clés en mains et opter pour des micros classiques avec une suspension
     
  9. JLB21

    Points Repaire:
    4 550
    Recos reçues:
    46
    Messages:
    2 206
    Appréciations:
    +72 / 122 / -11
    Je possède le XYST1M que j'utilise sur mon A7III. Très petit et très léger, il s'apparie bien à l'appareil. Il ne nécessite aucun câble d'entrée audio, monté sur la griffe multi-interface, il se substitue simplement au dispositif interne.

    Il n'y a pas 'photo' (si je puis dire) comparé aux micros internes de l'appareil : Il enregistre très finement les sons ambiants et la qualité du son est excellente (toujours en comparaison).

    Mais il ne faut pas le toucher ni heurter le boîtier. Et ce n'est pas non plus du 5.1…
     
  10. Video 92

    So So

    Points Repaire:
    5 800
    Recos reçues:
    59
    Messages:
    4 474
    Appréciations:
    +186 / 726 / -6
    Le "cloc" du début provient (certainement de l'appui sur le bouton start.
    Si les lunettes touchent le caméscope en regardant dans le viseur, il n'est pas dit que le fait d'utiliser un micro sur la caméra ne supprime pas ce bruit.
    Pour ma part, mon appareil n'ayant pas de viseur, je me sers du moniteur latéral en tenant la caméra à l'aide de la poignée et il n'y a aucun problème de choc.

    Cadreur.jpg
     
  11. Kontiki

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    44
    Appréciations:
    +0 / 1 / -0
    Je n'ai pas de problème de bruit au lancement ou à l'arrêt de l'enregistrement. Le bouton start du caméscope n'en provoque pas. Pas plus que celui de la poignée d'ailleurs.

    Pour les lunettes, il faut que je fasse attention : j'utilise très souvent le viseur car fréquemment l'écran reflète trop pour avoir une bon cadrage. Le viseur est réglé à ma vue, pas l'écran qui nécessite les lunettes.
    Des fois je jongle de l'un à l'autre, notamment pour utiliser la fonction "spot". Mais en principe, je filme écran fermé.
    Toucher l'écran génère un cloc, ne serais-ce qu'avec l'ongle qui vient taper. Mais en principe on voit à l'image qu'une action a été commise et donc je connais dans ce cas l'origine de l'éventuel cloc.
    Mais les lunettes peuvent peut-être aussi s'inviter dans la danse, et dans le feu de l'action, je ne sais pas...

    Donc le micro externe filtré doit certainement apporté une amélioration. Mais on voit que nous avons une pratique différente du maniement du caméscope et que le résultat qui en découle amène à des différences aussi. Très intéressant pour moi ce fil.

    Merci pour cet apport.
     
Chargement...

Dernières occasions

 

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous