module inscription newsletter haut de page forum mobile

Rejeter la notice

26&27 Janvier à Paris : Formation Caméras Canon EOS !
Formez-vous avec Greg aux caméras Canon EOS, améliorez la qualité de vos images, gagnez en productivité avec cet atelier opérationnel sur 2 jours 
Toutes les infos sur l'atelier

Rejeter la notice

Atelier Caméras RED 28 & 29 janvier à Strasbourg
Formez-vous avec Antonin et Forest aux caméras RED, chez Hirmance à Strasbourg : Devenez autonome dans la préparation, le paramétrage, l'utilisation d’une caméra RED et le traitement du R3D code.
Toutes les infos sur l'atelier

Rejeter la notice

29 Janvier à Paris à 14h et 17h - Gratuit : Ateliers Découverte C70 & C300 Mark III 
Venez prendre en main et évaluer avec nous ces deux nouvelles caméras 4K Super 35 ! Nos analyses et tests des caméras + prise en main + mini formation Log/RAW
Toutes les infos sur l'événement

Première Pro- Son S devenant CH sur le logiciel ??

Discussion dans 'Adobe Premiere Pro' créé par MeghRbl, 25 Novembre 2020.

  1. MeghRbl

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    20
    Appréciations:
    +0 / 1 / -0
    Bonjour à tous,

    Première fois pour moi que je publie ici, je monte depuis peu des vidéos pour un organisme spécifique.

    J'ai tourné moi-même des vidéos avec une caméra Sony 4k, pour le micro, j'en avais 3 par sécurité, deux micros cravates, 1 dictaphone, et le son du PC qui enregistré également.

    Les sons sont correctes via Mediaplayer ou VLC, vraiment, c'est correct !
    Une fois que je les transfère sur Première Pro et que je souhaite commencer les cuts, je m'aperçois que tous les sons S sont transformés en CH, disons même que cela fait ainsi :

    Phrase attendue et entendu dans VLC : "Bonjour à tous, bienvenue aujourd'hui sur..."
    Phrase entendu dans première pro : "Bonchour à touch , bienvenue auchourd'hui chur"

    J'ai fais plusieurs montage avec d'autres vidéos et d'autres enregistrements, mais là, je ne comprends pas pourquoi cette séquence plante uniquement sur première pro.

    Est-ce que quelqu'un peut m'expliquer comment corriger ce soucis ?
    Y'a-t il une manipulation à faire ?
    Sachez que je suis extrêmement novice, je devrais avoir une formation bientôt, pour l'instant je tâtonne, donc je vais sûrement manquer de vocabulaire sur ce sujet, et qu'il faut m'expliquer le plus simplement possible...

    Je vous remercie, et je vous souhaite une bonne journée !
     
  2. GCVMP

    Points Repaire:
    4 280
    Recos reçues:
    36
    Messages:
    3 334
    Appréciations:
    +27 / 57 / -5
    Bonjour,
    Peux-tu faire une capture écran de dans "Préférences", "Matériel audio"?
    A+
     
  3. Alcoriza

    So So

    Points Repaire:
    5 800
    Recos reçues:
    75
    Messages:
    3 574
    Appréciations:
    +177 / 317 / -1
    Ce n'est pas tout simplement de la saturation ?
     
  4. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    14 550
    Recos reçues:
    193
    Messages:
    18 434
    Appréciations:
    +360 / 1 784 / -46
    Ou l'unique version Auvergnate :mdr:
     
    • Amusant Amusant x 2
  5. MeghRbl

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    20
    Appréciations:
    +0 / 1 / -0
    ça veut dire quoi ça ? ^^
     
    #5 MeghRbl, 26 Novembre 2020
    Dernière édition par un modérateur: 26 Novembre 2020
  6. MeghRbl

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    20
    Appréciations:
    +0 / 1 / -0
    Peut-être, mais comment le mettre à l'état similaire à la prise de son d'origine ?
     
  7. MeghRbl

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    20
    Appréciations:
    +0 / 1 / -0
    ça vous va ainsi ?

    Je vous remercie
    [​IMG]
     
  8. Alcoriza

    So So

    Points Repaire:
    5 800
    Recos reçues:
    75
    Messages:
    3 574
    Appréciations:
    +177 / 317 / -1
    En baissant le niveau de tes pistes et en s'assurant que t'es bien en stéréo et pas en double mono
     
  9. MeghRbl

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    20
    Appréciations:
    +0 / 1 / -0
    Je vais être pénible, mais comme je suis d'un niveau ultra débutante, je voudrais bien savoir comment vous réglez tout ça :laugh: surtout le stéréo et double mono ? ou trouve t-on ça ?
    Désolé ! Je vous remercie
     
    #9 MeghRbl, 26 Novembre 2020
    Dernière édition par un modérateur: 26 Novembre 2020
  10. Video 92

    So So

    Points Repaire:
    5 800
    Recos reçues:
    55
    Messages:
    4 167
    Appréciations:
    +162 / 613 / -6
    Et comme d'habitude un petit extrait permettrait de comprendre le problème, mais je pencherai vers 2 pistes en opposition de phase.
    Mais attendons un échantillon.
     
  11. GCVMP

    Points Repaire:
    4 280
    Recos reçues:
    36
    Messages:
    3 334
    Appréciations:
    +27 / 57 / -5
    Est-ce que tu as donné l'autorisation aux applications de prendre le contrôle ?
    Autorisation.jpg
     
  12. MeghRbl

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    20
    Appréciations:
    +0 / 1 / -0
    Oui ça c'est bon,
    Mais je remarque que ce problème de son est également visible sur un autre poste, la vidéo lu, c'est bon, mais sur première pro, c'est comme un gros cheveux sur la langue. J'essai de vous faire un extrait.
     
  13. Alcoriza

    So So

    Points Repaire:
    5 800
    Recos reçues:
    75
    Messages:
    3 574
    Appréciations:
    +177 / 317 / -1
    Baisse le son dans la fenêtre "mixage des pistes audio". Si t'as encore un souci, baisse totalement le volume de la piste gauche ou de la piste droite.
     
  14. MeghRbl

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    20
    Appréciations:
    +0 / 1 / -0

    ici
    Voici un exemple de ce que j'essai d'expliquer
     
  15. Alcoriza

    So So

    Points Repaire:
    5 800
    Recos reçues:
    75
    Messages:
    3 574
    Appréciations:
    +177 / 317 / -1
    C'est quelle piste que tu lis ? A2 ou a3 ? Mets la en solo
     
Chargement...

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous