module inscription newsletter haut de page forum mobile

Rejeter la notice

logo repaire

Le Repaire recherche un ou une Stagiaire, en renfort sur l'éditorial et l'organisation des ateliers.
Poste à pourvoir dès maintenant

Petit soucis d'image dédoublée sur Canon C70

Discussion dans 'Canon XF, XA, XL, XH, G1X' créé par Greg217, 19 Juillet 2021.

  1. Greg217

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    26
    Appréciations:
    +0 / 0 / -0
    Bonjour à tous,

    Je me permets un petit message car je rencontre un soucis avec caméra Canon C70. J'ai le sentiment que ce doit être dû à un mauvais réglage de ma part, mais j'ai pourtant retourné la question dans ma tête et je ne vois pas bien d'où ça peut venir. Mais je pense aussi que cette situation me semble anormale, et que je n'avais jamais noté ce genre de chose habituellement.

    Je rencontre donc sur mes rushes de C70, un problème de dédoublement dans l'image. Comme lorsque l'on tournait avec de caméra entrelacées. Le problème apparait lorsque je panote, ou bien lorsque le sujet filmé bouge rapidement.
    Vous pouvez le voir sur les captures d'écran, on voit bien qu'il ne s'agit pas de motion blur, mais bien d'une double image.

    DoubleFrame1.JPG

    DoubleFrame2.JPG

    DoubleFrame3.JPG


    Or pour les réglages, je suis en 25p, et shutter à 180°, ou bien à 1/50e, et la stabilisation digitale n'est pas activée. Du coup je suis un peu perdu, et je me dis qu'un réglage quelque part doit m'échapper...

    Si vous aviez une solution à mon problème, je vous en serais bien reconnaissant !

    Merci d'avance
     
  2. Alcoriza

    So So

    Points Repaire:
    6 700
    Recos reçues:
    84
    Messages:
    4 704
    Appréciations:
    +260 / 588 / -4
    Etonnant, tu as un rushes à partager ?
     
  3. Greg217

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    26
    Appréciations:
    +0 / 0 / -0
    Merci pour votre réponse !

    Je vais essayer d'uploader ça rapidement.

    Je viens juste de penser à quelque chose, car je voulais rapidement filmer chez moi pour vous montrer le soucis, et je me rends compte qu'il ne se produit pas lorsque je filme dans mon appartement.

    Du coup ça a fait tilt : j'ai notifié ce problème sur des rushes provenant toujours du même endroit : l'appartement d'un ami en sous-sol éclairé par des tubes néons au plafond. Je ne sais pas exactement quel type de neon ce sont, mais vous pensez que le problème pourrait provenir de là ? D'un rapport de fréquences entre l'appareil et les néons ? Ce qui provoquerait dans la caméra cette double image ? Car je crois que le soucis est également apparu sur une autre caméra présente ce jour de tournage...
     
  4. Alcoriza

    So So

    Points Repaire:
    6 700
    Recos reçues:
    84
    Messages:
    4 704
    Appréciations:
    +260 / 588 / -4
    Tu filmes ton salon, mais avec des mouvements ? Parce que sur plan fixe, tu n'auras pas de souci
     
Chargement...

Dernières occasions

 

Partager cette page

Dernières Occasions

Dernières Formations

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous