module inscription newsletter haut de page forum mobile

[CommentFaire?] Perte des informations buffer

Discussion dans 'Edius' créé par JB60, 13 Avril 2020.

  1. JB60

    Points Repaire:
    2 320
    Recos reçues:
    10
    Messages:
    999
    Appréciations:
    +25 / 67 / -1
    Bonjour à tous,
    Je suis à la recherche de mes informations sur l'état, nombre d'images/nombre d'images, de mon buffer.
    Je ne sais pourquoi cette information, figurant sous la TL a disparu.
    Pouvez-vous me dire ou et comment la récupérer ?
    Je n'ai rien trouvé dans les paramètres, ni dans le manuel.
    Merci d'avance.
    A+
    JB
     
  2. GG49

    GG49x

    Points Repaire:
    600
    Recos reçues:
    0
    Messages:
    5
    Appréciations:
    +0 / 0 / -0
    Bonsoir,
    Peut-être juste redimensionner les fenêtres, en particulier celle de la timeline, c'est ce qui m'est arrivé... après redimensionnement les infos étaient à nouveau visibles.

    Très bonne soirée.
    Gérard
     
  3. JB60

    Points Repaire:
    2 320
    Recos reçues:
    10
    Messages:
    999
    Appréciations:
    +25 / 67 / -1
    Très bien vu !
    Merci à toi. J'aurais pu chercher longtemps !
    A+
    JB
     
Chargement...
Discussions similaires - Perte informations buffer
  1. Deluko
    Réponses:
    5
    Nb. vues:
    87
  2. Grizal
    Réponses:
    20
    Nb. vues:
    329
  3. les voyageurs
    Réponses:
    2
    Nb. vues:
    185
  4. GregFR74
    Réponses:
    48
    Nb. vues:
    1 808
  5. KidKodak
    Réponses:
    7
    Nb. vues:
    299

Dernières occasions

 

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous