Nous suivre

Rejeter la notice

Atelier Caméras RED
Dernières places dispos les 26&27 Février à Paris
>> Infos & Résa <<

Rejeter la notice
Formation Raw C200 Tourner en Raw avec une C200
Notre formation vidéo est disponible !
>> Toutes les infos <<
Rejeter la notice

Session gratuite initiation Edius
Le Repaire organise une session de formation gratuite sur Edius le 10 Mars à 16h30 à Paris
>> Toutes les infos <<

[Problème] Perte de proxys

Discussion dans 'Blackmagic DaVinci Resolve' créé par Charles Tobrou, 20 Août 2019.

  1. Charles Tobrou

    Points Repaire:
    600
    Recos reçues:
    0
    Messages:
    4
    Appréciations:
    +0 / 0 / -0
    Bonsoir,

    je suis en train de monter un court métrage et Resolve a planté sans vouloir se réouvrir, j'ai du créer un nouveau projet en important les mêmes rushs. En faisant cela j'ai perdu tous les proxys que j'avais crée sur la première "version" du projet. Normalement Resolve les a enregistrés qqpart sur le PC mais je ne vois pas où chercher... Que me conseillez-vous ? Refaire des proxys (perte énorme de temps) ou bien fouiller mon ordi (perte de temps aussi) ?

    Merci d'avance
     
  2. samalaplaya

    Points Repaire:
    3 170
    Recos reçues:
    16
    Messages:
    372
    Appréciations:
    +14 / 32 / -0
    Hello,
    C'est tjrs très difficile avec si peu d'indications sur ce que tu as vraiment fait et la config. matérielle utilisée, sans compter le "sans voiloir se rouvrir" qui en dit peu ou rien du tout...
    Tu as fait des proxies (exportés etc... ) ou tu a généré des média optimisés ?

    Quoi qu'il en soit, rien n'est au hasard, "fouiller" son ordi n'est normalement pas requis puisque tous les liens sont répertoriés dans les préférences du projet.
    Par exemple, tu as un dossier "CacheClip" où sont les media optimisés, les caches de rendus, les vignettes etc...
     
  3. Charles Tobrou

    Points Repaire:
    600
    Recos reçues:
    0
    Messages:
    4
    Appréciations:
    +0 / 0 / -0
    Bonjour,
    ma première "version" du montage n'est plus dans le gestionnaire de projets de DVR par conséquent je ne peux plus la ré-ouvrir... De plus en suivant tous les chemins d'accès indiqués par les préférences je ne trouve pas de dossier "CacheClip" et le dossier ".cache" est vide...
    Je pense que je vais donc prendre le temps de générer de nouveaux médias optimisés.

    Merci quand même pour ton aide ;)
     
  4. ogt

    ogtx
    Conseiller Technique So

    Points Repaire:
    17 700
    Recos reçues:
    516
    Messages:
    22 089
    Appréciations:
    +604 / 1 175 / -32
    Le dossier CacheClip est sous le premier répertoire indiqué dans les Préférences : Espaces de stockage.

    Olivier
     

    Fichiers attachés:

  5. Charles Tobrou

    Points Repaire:
    600
    Recos reçues:
    0
    Messages:
    4
    Appréciations:
    +0 / 0 / -0
    J'ai trouvé le dossier CacheClip ainsi que les fichiers de mes médias optimisés précédents, cependant ni le dossier ni les fichiers n'apparaissent dans DVR. Comment puis-je faire pour les récupérer dans mon projet ?
     
  6. ogt

    ogtx
    Conseiller Technique So

    Points Repaire:
    17 700
    Recos reçues:
    516
    Messages:
    22 089
    Appréciations:
    +604 / 1 175 / -32
    Et si vous remettez le dossier supérieur, contenant Cacheclip en tête des Espaces de stockage, dans les préférences (comme sur mon image précédente), vous ne retrouvez pas vos billes ?
    J'ai testé chez moi, ça marche (après arrêt et relance de Resolve)

    Olivier
     
  7. Charles Tobrou

    Points Repaire:
    600
    Recos reçues:
    0
    Messages:
    4
    Appréciations:
    +0 / 0 / -0
    Je trouve le dossier de média optimisés dans CacheClip, mais aucun fichier n'est visible par Resolve...
     
Chargement...

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous