module inscription newsletter haut de page forum mobile

Rejeter la notice

Atelier Etalonnage DaVinci Resolve avec Forest
Session spéciale RED users - 29 au 31 Juillet 2020 avec Forest Finbow, chef opérateur et étalonneur fiction. 15% de réduction jusqu'au 10 juillet ! Et 20% de réduction si vous êtes Repairenaute contributeur !
>> Toutes les infos <<

Rejeter la notice

L'atelier perfectionnement EDIUS : Nouvelle date !
François revient pour vous le 24&25 septembre. Inscrivez-vous avant le 31 juillet pour bénéficier de 50 euros de réduction ! Et 25% de réduction si vous êtes Repairenaute contributeur ;)

>> Toutes les infos <<

[Problème] Pas de spectre dans les séquences

Discussion dans 'Adobe Premiere Pro' créé par Blutch123, 29 Mai 2020.

  1. Blutch123

    Points Repaire:
    600
    Recos reçues:
    0
    Messages:
    3
    Appréciations:
    +0 / 0 / -0
    Bonsoir à tous,
    Voilà depuis quelques temps j'ai un petit soucis. J'ai pour habitude de travailler en multi séquences (intro, outro, générique, montage, etc...). Mais dans ma séquence finale le spectre audio n'apparait pas ce qui est relativement embêtant puisque c'est la séquence finale que j'exporte ensuite. J'ai chercher un peu ci et là comment faire pour afficher le spectre mais rien y fait, j'ai juste un trait... pourtant il y a bien du son, le vue-mètre me l'indique tout comme ce qui sort dans mon casque...
    Une fois j'avais réussi à le faire apparaitre mais je n'ai pas réussi à reproduire la manipulation.
    Auriez-vous une idée de comment faire ?
    J'utilise la version CC2018.
    Capture.PNG

    Merci d'avance pour vos conseils.
    Cordialement
    Blutch
     
  2. Charlie47

    Points Repaire:
    1 970
    Recos reçues:
    6
    Messages:
    290
    Appréciations:
    +21 / 85 / -0
    Bonsoir,
    Peut-être là ?
     

    Fichiers attachés:

    • 000060.jpg
      000060.jpg
      Taille de fichier:
      38.5 KB
      Nb. vues:
      24
    • J'aime J'aime x 1
  3. Blutch123

    Points Repaire:
    600
    Recos reçues:
    0
    Messages:
    3
    Appréciations:
    +0 / 0 / -0
    Merci pour ta réponse Charlie, malheureusement, j'y avais déja pensé et c'est bien activé :(
    Sans titre.png
     
  4. RDA

    RDA

    Points Repaire:
    1 970
    Recos reçues:
    6
    Messages:
    587
    Appréciations:
    +2 / 0 / -1
    Il faut faire un rendu de l'audio dans le menu séquence.
     
    • Merci Merci x 1
  5. Blutch123

    Points Repaire:
    600
    Recos reçues:
    0
    Messages:
    3
    Appréciations:
    +0 / 0 / -0
    Merci ça fonctionne parfaitement !! :bravo:Je garde la manip sous le coude car ça m'arrive assez souvent ;-)
     
    #5 Blutch123, 31 Mai 2020
    Dernière édition par un modérateur: 31 Mai 2020
Chargement...
Discussions similaires - spectre séquences
  1. Terchen
    Réponses:
    2
    Nb. vues:
    104
  2. Aurlyn
    Réponses:
    0
    Nb. vues:
    257
  3. Sharky Legend
    Réponses:
    11
    Nb. vues:
    2 693
  4. Chi Laxx
    Réponses:
    0
    Nb. vues:
    1 169
  5. nikonblaze
    Réponses:
    16
    Nb. vues:
    2 185

Dernières occasions

 

Partager cette page

Dernières Occasions

Dernières Formations

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous