Users online now

  1. RIBERT
  2. gorebuy69
  3. maxxmax
  4. Marina
  5. Tak
  6. giroudf
  7. PBbruxelles
  8. jacquesvideo
  9. Cadique
  10. Oscar_
  11. miquel cervera
  12. vsd
  13. Alcoriza
  14. JMM
Nous sommes en ce moment 664 sur Le Repaire : 22 Repairenautes connectés, 628 visiteurs, 14 robots
  1. Le rechaintois

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    6
    Appréciations:
    +0 / 0 / -0
    Bonjour à tous, Je possède Pinacle 21, sous Windows 10, j'importe un clip et à la lecture aucun son ne sort des haut-parleur, tout est normal avec d'autre logiciel sauf celui-ci. Je vous mets une capture d'écran en pièce jointe. Vous remarquerez que tous les vu-mètres fonctionne, mais aucun son. Merci pour votre aide.
     

    Fichiers attachés:

  2. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 945
    Recos reçues:
    136
    Messages:
    14 244
    Appréciations:
    +141 / 828 / -23
    Pourquoi avoir posté dans la discussion "la charte du Repaire" ?
    Un peu de rigueur ne peut faire de mal !
     
  3. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 495
    Recos reçues:
    457
    Messages:
    17 129
    Appréciations:
    +320 / 724 / -24
    Et du coté Windows ?
    Panneau Mélangeur de volume :
    est ce que le curseur pour Studio est en haut ?

    Olivier
     
  4. ggfx

    Modérateur So

    Points Repaire:
    11 805
    Recos reçues:
    109
    Messages:
    10 729
    Appréciations:
    +20 / 96 / -4
    vérifie aussi dans l'Editeur de Studio, que le niveau audio de l'écran de prévisualisation n'est pas au plus bas.
     
Chargement...

Partager cette page