module inscription newsletter haut de page forum mobile

Rejeter la notice

26&27 Janvier à Paris : Formation Caméras Canon EOS !
Formez-vous avec Greg aux caméras Canon EOS, améliorez la qualité de vos images, gagnez en productivité avec cet atelier opérationnel sur 2 jours 
Toutes les infos sur l'atelier

Rejeter la notice

Atelier Caméras RED 28 & 29 janvier à Strasbourg
Formez-vous avec Antonin et Forest aux caméras RED, chez Hirmance à Strasbourg : Devenez autonome dans la préparation, le paramétrage, l'utilisation d’une caméra RED et le traitement du R3D code.
Toutes les infos sur l'atelier

Rejeter la notice

29 Janvier à Paris à 14h et 17h - Gratuit : Ateliers Découverte C70 & C300 Mark III 
Venez prendre en main et évaluer avec nous ces deux nouvelles caméras 4K Super 35 ! Nos analyses et tests des caméras + prise en main + mini formation Log/RAW
Toutes les infos sur l'événement

Pas de son en image par image

Discussion dans 'Adobe Premiere Pro' créé par tête de lecture, 27 Novembre 2020.

  1. tête de lecture

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    2
    Appréciations:
    +0 / 1 / -0
    Bonjour à tous,

    (pour info c'est la version première pro 2019 version 13.1.5)

    comme indiqué dans le titre du sujet je n'ai pas de son lorsque j'avance ma tête de lecture en image par image dans la fenêtre programme, mais aussi lorsque je la choppe dans la timeline pour la déplacer manuellement. J'ai bien du son lorsque je mets en lecture normale, mais dès que je veux caler la tête (sur la fenêtre source aussi) , plus de son .....
    Si l'une ou l'un d'entre vous a une idée ...... j'imagine que c'est un tout petit truc qui s'est coché tout seul au fin fond des réglages .....
    Par avance merci ....
     
  2. Alcoriza

    So So

    Points Repaire:
    5 800
    Recos reçues:
    75
    Messages:
    3 572
    Appréciations:
    +177 / 317 / -1
    Dans les pref audio "lecture de l'audio lors du nettoyage"
     
  3. tête de lecture

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    2
    Appréciations:
    +0 / 1 / -0
    Merci beaucoup !!!!! je viens juste de perdre une partie de mon après midi avec ce bidule ..... Je vois pas comment c'est possible ....mais j'espère que les réglages ne vont pas se mettre à changer tout seul !!!
    Encore merci :)
     
    • J'aime J'aime x 1
Chargement...

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous