Nous suivre

Rejeter la notice
Formation Raw C200 Tourner en Raw avec une C200
Notre formation vidéo est disponible !
>> Toutes les infos <<
Rejeter la notice
Formations vidéos en réductions Réductions sur nos formations vidéos !
Pendant cette période de confinement, nos tutos (Raw C200, XF705) sont en promo !
>> Toutes les infos <<

[Problème] Panne HDR-CX150?

Discussion dans 'Sony Handycam, CyberShot' créé par pierred81, 11 Février 2016.

  1. pierred81

    Points Repaire:
    2 250
    Recos reçues:
    3
    Messages:
    685
    Appréciations:
    +8 / 12 / -0
    Bonsoir,

    J'utilise simultanément 2 SONY : 1 HDR-XR150 et 1 HDR-XR155 La première en grand angle et la seconde pour suivre le porteur de balle.

    Sur la 150 je ne bouge pas le zoom de toute la mi-temps et la seconde le zoom est presque en action permanente.



    Donc j'ai des soucis avec ma caméra Sony HDR-XR150,voici en bref ce qui me chagrine:

    - Perte des réglages sous 48h comme si je faisait un "réset"...

    - Consommation d'énergie doublé pendant enregistrement...Même si j'interverti les accus c'est toujours la 150 qui consomme le double?

    - A l'enregistrement l'écran donne une image bleue (chez nous la pelouse est verte [​IMG])...

    J'ai essayé de modifier les réglages et faire un reset mais pas de résultat.

    Je pensais à une pile de sauvegarde mais pas trouvé sur la documentation [​IMG] ni sur la cam [​IMG] ...

    Donc je vous pose la question: avez-vous une idée de l'origine de ces soucis? ou un conseil à me donner.

    Merci
     
  2. guy-jacques

    So

    Points Repaire:
    9 200
    Recos reçues:
    156
    Messages:
    9 236
    Appréciations:
    +82 / 288 / -3
    Bonjour pierred81,
    Est-ce que ton camescope conserve heure et date du jour ?
    Si c'est non, forte proba qu'il s'agisse de la batterie interne (format "pile bouton", en principe) mais pour ce modèle, j'ignore sa location et la procédure de remplacement…

    Pour le "reset" voici la procédure donnée par Sony Assistance:

    Il y est bien fait état d'une … pile… type bouton, mais pas de sa localisation :o
     
  3. jakovideo

    jakovideo Super Modérateur
    Modérateur So

    Points Repaire:
    15 150
    Recos reçues:
    228
    Messages:
    10 890
    Appréciations:
    +155 / 289 / -1
    Bonjour , attention les enfants , vous faites sans doute une confusion . Il y a 2 types de "back up " dans une camera video . Le première est assurée , effectivement , par une pile bouton qu'il n'est pas trop difficile de changer sur une camera prosumer avec poignée de portage car cette pile est très souvent située dans cette poignée . Malheureusement , cette pile ne sert pas à la sauvegarde des données camera , ormis celles concernant la date et les heures ( actuelle , mondiale etc.. ) . Quand la pile bouton de mon TRV 900 a donné des signes de faiblesse , ma camera était toujours en mesure de me fournir une bonne image . Ici , il s'agit d'une perte de données concernant la balance des blancs ( entre autres ) , une donnée qui peut être conservée pendant 3 mois environ et qui n'est pas stockée dans la pile bouton mais dans une mémoire statique ( sous forme d'un circuit intégré ) . je ne sais pas non plus ou elle se trouve dans le CX 150 mais , si vous voulez mon avis , c'est beaucoup plus embêtant car il faut intervenir sur la carte principale du camescope .
     
  4. pierred81

    Points Repaire:
    2 250
    Recos reçues:
    3
    Messages:
    685
    Appréciations:
    +8 / 12 / -0
    Bonsoir à tous;
    Me voici de retour et je vous remercie de vos commentaires.
    Pour le reset je sais faire et la caméra semble savoir le faire aussi toute seule :col:...
    J'ai tourné la caméra dans tous les sens sans trouver de pile boutons pour garder la mémoire, je pense à une Eprom qui lâche?
    Je posais la question ici pour savoir si c'était un incident connu et quelqu'un avait une solution :help:
    Mon diagnostic, pour le peu que je connaisse, est un soucis électronique vu la consommation d'énergie, la perte partiel d'affichage et perte de toutes les données (date,heure,réglages...)
    Comme on dit chez moi : "Jamais deux sans trois" :cry2: 1/Le GV-HD700 qui veut plus lire, 2/ la CX 150 qui a Alzheimer et 3/ depuis hier soir 1/8 de mon écran de PC qui "frise" ...:sad: HP8760W...Pour un début d'année ça promet :mdr:
    Je vais ressortir ma vielle cam VHS et mon premier Amtrad 1512 dés fois ou il tournent encore ;-)
     
  5. guy-jacques

    So

    Points Repaire:
    9 200
    Recos reçues:
    156
    Messages:
    9 236
    Appréciations:
    +82 / 288 / -3
    jakovideo, tu as probablement raison pour penser à un diagnostic plus sévère …

    Mais,
    1- j'ai écrit de vérifier ce qui caractérise une défaillance de la pile bouton, ce que, implicitement, tu confirmes :approb:
    et indiqué ce que préconise Sony pour effectuer un "reset" en y mentionnant l'existence d'une pile bouton, je ne lui attribuais pas plus la cause de cette panne.

    2-
    Je ne suis pas assez fortiche pour stocker une donnée dépassant 1bit dans une pile bouton :idea:
     
  6. pierred81

    Points Repaire:
    2 250
    Recos reçues:
    3
    Messages:
    685
    Appréciations:
    +8 / 12 / -0
    Bonjour,
    Surprise! j'ai laissé la caméra 12 heures sur secteur et tout fonctionne.
    Hier après-midi je suis allé billebauder 3h et "capturé" 4 chevreuils, au retour j'ai connecté au PC et les images correspondent bien à la réalité.
    Y aurait-il une pile intégrée dans la caméra?
    A+ Pierre
     
  7. guy-jacques

    So

    Points Repaire:
    9 200
    Recos reçues:
    156
    Messages:
    9 236
    Appréciations:
    +82 / 288 / -3
    Bien sûr, et compte tenu de ton heureuse surprise :bravo: c'est même sûrement une batterie … rechargeable :
    ce n'est pas qu'une bonne nouvelle seulement pour toi … d'autres pourront profiter ce ton expérience, merci d'en avoir posté la conclusion :bravo:
     
  8. Video 92

    So So

    Points Repaire:
    5 800
    Recos reçues:
    50
    Messages:
    3 738
    Appréciations:
    +138 / 509 / -6
    Ce n'est pas forcément une pile, mais un condensateur qui tient la charge. Plus économique qu'une pile à la fabrication.
     
  9. pierred81

    Points Repaire:
    2 250
    Recos reçues:
    3
    Messages:
    685
    Appréciations:
    +8 / 12 / -0
    C'est bien pour cela que je le signale ;-)
     
  10. AQW333

    So So

    Points Repaire:
    12 400
    Recos reçues:
    101
    Messages:
    7 267
    Appréciations:
    +310 / 1 045 / -18
    Merci Pierre...et j'arrive après la bataille

    Cela est normalement écrit dans le manuel...On peut recharger cette petite pile en laissant son appareil 24h branché secteur (de mémoire...c'est le cas de le dire) ...si non c'est retour SAV.
     
Chargement...
Discussions similaires - Panne HDR CX150
  1. uldaryk
    Réponses:
    2
    Nb. vues:
    64
  2. Eddy Le Grand
    Réponses:
    4
    Nb. vues:
    125
  3. Viéban
    Réponses:
    8
    Nb. vues:
    269
  4. Whitespirit
    Réponses:
    5
    Nb. vues:
    240
  5. pierred81

    [CommentFaire?] V 6000 en panne

    Réponses:
    11
    Nb. vues:
    435

Dernières occasions

Dernières formations

 

Partager cette page

Dernières Occasions

Dernières Formations

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous