module inscription newsletter haut de page forum mobile

Rejeter la notice
Formation Raw C200 Tourner en Raw avec une C200
Notre formation vidéo est disponible !
>> Toutes les infos <<

[Problème] Options grisées Adobe after effects/Mercury accelareting gpu

Discussion dans 'Adobe After Effects' créé par Sniperelite, 22 Avril 2020.

  1. Sniperelite

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    28
    Appréciations:
    +0 / 1 / -0
    Bonjour .sil vous plaît j'ai un problème
    En fait j'ai téléchargé et installer parfaitement l'application Adobe after effects 2020. Lorsque j 'y entre tout s'ouvre normalement mais lorsque je commence à travailler s'est la qu'il ya problème. En fait lorsque je crée une composition toutes les onglets me sont accessibles (calques,effet,animation )..mais lorsque j'applique une modification (moi j'ai essayé avec un calques de solide) toutes les options des différents onglets deviennent grise ( donc non cliquable )..du coup je ne peux plus faire des montages si rien ne met accessible
    J'espère vraiment trouver une solution ici ,j'ai déjà cherché partout une solution,...merci d'avance
    20200420_125929.jpg 20200420_125939.jpg 20200420_125929.jpg 20200420_125939.jpg 20200420_125944.jpg
     

    Fichiers attachés:

  2. Alcoriza

    So So

    Points Repaire:
    5 800
    Recos reçues:
    67
    Messages:
    3 050
    Appréciations:
    +154 / 257 / -1
    Parce que ta fenêtre n'est pas sélectionnée.
     
  3. Sniperelite

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    28
    Appréciations:
    +0 / 1 / -0
    Quelle fenêtre svplai !?
     
  4. Alcoriza

    So So

    Points Repaire:
    5 800
    Recos reçues:
    67
    Messages:
    3 050
    Appréciations:
    +154 / 257 / -1
    Tu appliques un effet sur un layer. Il faut donc que ce layer, et la fenêtre de composition soit sélectionnés. Ce n'est pas le cas sur tes captures d'écran.

    Je pense que tu devrais commencer par un gros tuto de base.
     
  5. Sniperelite

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    28
    Appréciations:
    +0 / 1 / -0
    Le faite est que même si jemet la souris dessus je ne peux pas cliquer, ces options la sont afficher en gris et non en noir comme un élément cliquable....donc ces options en gris la sont non cliquable
    Si vous regardez bien vous allez voire la différence de couleur des options la plupart sont en gris ( non cliquable )..et peu sont en noir (et ne sont mm pas utile pour le montage)
    Et oui justement j'ai déjà appris avec un tuto mais lorsque je veu suivre je ne peux pas parceque ces options ne sont pas accessibles à lorsque celles de celui qui fait le tuto le sont......donc je suis perdu
     
  6. Alcoriza

    So So

    Points Repaire:
    5 800
    Recos reçues:
    67
    Messages:
    3 050
    Appréciations:
    +154 / 257 / -1
    Encore une fois, sur ta capture, ton calque n'étant pas sélectionné, c'est normal que tu ne puisses rien appliquer.
     
    • J'aime J'aime x 1
  7. Sniperelite

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    28
    Appréciations:
    +0 / 1 / -0
    Oui j'ai maintenant vu....ça fonctionne maintenant....merci beaucoup.. .vraiment..j avais déjà beaucoup cherché !
     
  8. Sniperelite

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    28
    Appréciations:
    +0 / 1 / -0
    Bonjour...j'ai un problème. En fait lorsque j'essaye d'appliquer un effet ,une notification s'affichent disant "effet nécessite une accélération gpu".du coup j'ai fait des recherches comment gérer cela et j'ai trouvé mais le problème est que sur ma machine il n ya pas l'option "Mercury accelareting gpu "..du coup je suis un peu coincé
    J'espère trouver une solution ici,merci d'avance !
     

    Fichiers attachés:

  9. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    14 550
    Recos reçues:
    174
    Messages:
    17 367
    Appréciations:
    +311 / 1 504 / -35
    Un titre explicite serait le bienvenu !
     
  10. Alcoriza

    So So

    Points Repaire:
    5 800
    Recos reçues:
    67
    Messages:
    3 050
    Appréciations:
    +154 / 257 / -1
    Nope, pas de solution si ce n'est tenter de revenir sur une ancienne version peut-être. Mais ton ordi n'est absolument pas fait pour faire autre chose que de la bureautique.
     
    • J'aime J'aime x 1
  11. LiquidPro

    So

    Points Repaire:
    14 425
    Recos reçues:
    205
    Messages:
    2 074
    Appréciations:
    +178 / 503 / -2
    4405U (indice passmark 1904 !) et Intel 510, faut vraiment du courage pour tenter d'utiliser After Effects sur une telle calculatrice de luxe. C'est très très faible comme machine, même pour de la bureautique ça doit pas être folichon. :weird:
     
    • Amusant Amusant x 1
  12. Sniperelite

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    28
    Appréciations:
    +0 / 1 / -0
    Bonjour, sil vous plaît j'ai un problème
    En fait j'utilise Adobe after effects 2020 mais lorsque je veux appliquer un effet une notification s'affichent disant "effet nécessite une accélération gpu ". Jai donc fais des recherches à ce propos mais lorsque j'essaye d'appliquer le résultat de mes recherches il n ya pas l'option souhaité étant "Mercury accelareting gpu"...le mien affiche uniquement "logiciel Mercury uniquement "et il est même grisés donc non cliquable
    J'espère trouver une solution ici,merci d'avance
     

    Fichiers attachés:

  13. Alcoriza

    So So

    Points Repaire:
    5 800
    Recos reçues:
    67
    Messages:
    3 050
    Appréciations:
    +154 / 257 / -1
  14. ogt

    ogtx
    Conseiller Technique So

    Points Repaire:
    17 700
    Recos reçues:
    530
    Messages:
    23 007
    Appréciations:
    +657 / 1 292 / -39
    Il faudrait préciser en détail votre configuration :
    - modèle exact du CPU
    - modèle exact de la carte graphique
    - taille mémoire
    - disques et SSD disponible.

    Il est fort probable que votre carte graphique (ou le chipset) soit notoirement insuffisante.

    Olivier
     
  15. Alcoriza

    So So

    Points Repaire:
    5 800
    Recos reçues:
    67
    Messages:
    3 050
    Appréciations:
    +154 / 257 / -1
    C'est détaillé dans l'autre sujet ouvert Olivier :

    Intel 4405U, 4Go de RAM et Intel HD Graphics 510
     
Chargement...
Discussions similaires - Options grisées Adobe
  1. OrionPsyk
    Réponses:
    2
    Nb. vues:
    89

Partager cette page

Dernières Occasions

Dernières Formations

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous